

<!DOCTYPE html>



<html lang="de">
<head id="ctl00_ctl00_Head1"><title>
	SZ-Online: Wieder Injektionsnadeln gefunden
</title>

    <!-- META SECTION -->
    <meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="In Dresden sorgen Unbekannte derzeit für Aufregung. In Radeberg ist man vorbereitet, heißt es." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="Sächsische Zeitung,sz-online,Nachrichten,Schlagzeilen,Rödertal,Nachrichten Radeberg,Nachrichten..." /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="index, follow, noarchive, noodp, nodir" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="language" content="de" /><meta http-equiv="content-language" content="de" /><meta name="language" content="deutsch, de" /><meta http-equiv="imagetoolbar" content="false" /><meta name="MSSmartTagsPreventParsing" content="true" /><meta name="page-topic" /><meta name="page-type" /><meta id="ctl00_ctl00_dateMetaTag" name="date" content="2016-11-22T23:26:16+01:00" /><meta name="expires" content="0" /><meta name="revisit-after" content="1 day" /><meta name="author" content="sz-online" /><meta name="publisher" content="sz-online" /><meta name="copyright" content="sz-online" /><meta name="siteinfo" content="http://www.sz-online.de/robots.txt" /><meta name="audience" content="Alle" /><meta name="verify-v1" content="5D0IFwNKq+K7C3FZ1gSGj4V/XcKXKmFtAj0Inq7Uic0=" /><meta name="verify-v1" content="k33mnUNmiOQdKG6YQfWZRQgs/cK+0QnrUn/8tIRz0js=" /><meta name="y_key" content="099838b39c1adfc5" /><meta name="y_key" content="0819f098503520ef" />
<meta property="og:title" content="Wieder Injektionsnadeln gefunden"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://www.sz-online.de/bilder/die-nadel-des-aufsatzes-befindet-sich-links-unter-der-1869447h.jpg"></meta>
<meta property="og:url" content="http://www.sz-online.de/nachrichten/wieder-injektionsnadeln-gefunden-3546573.html"></meta>
<meta property="og:description" content="In Dresden sorgen Unbekannte derzeit für Aufregung. In Radeberg ist man vorbereitet, heißt es."></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="SZ-Online"></meta><meta name="date" content="11/22/2016 23:26:16" /><link rel="alternate" type="application/rss+xml" title="Döbeln" href="/News/Doebeln.rss" /><link rel="alternate" type="application/rss+xml" title="Dresdner Land" href="/News/Dresdner-Land.rss" /><link rel="alternate" type="application/rss+xml" title="Bautzen" href="/News/Bautzen.rss" /><link rel="alternate" type="application/rss+xml" title="Bischofswerda" href="/News/Bischofswerda.rss" /><link rel="alternate" type="application/rss+xml" title="Dippoldiswalde" href="/News/Dippoldiswalde.rss" /><link rel="alternate" type="application/rss+xml" title="Freital" href="/News/Freital.rss" /><link rel="alternate" type="application/rss+xml" title="Görlitz" href="/News/Goerlitz.rss" /><link rel="alternate" type="application/rss+xml" title="Großenhain" href="/News/Grossenhain.rss" /><link rel="alternate" type="application/rss+xml" title="Hoyerswerda" href="/News/Hoyerswerda.rss" /><link rel="alternate" type="application/rss+xml" title="Kamenz" href="/News/Kamenz.rss" /><link rel="alternate" type="application/rss+xml" title="Löbau" href="/News/Loebau.rss" /><link rel="alternate" type="application/rss+xml" title="Meißen" href="/News/Meissen.rss" /><link rel="alternate" type="application/rss+xml" title="Niesky" href="/News/Niesky.rss" /><link rel="alternate" type="application/rss+xml" title="Pirna" href="/News/Pirna.rss" /><link rel="alternate" type="application/rss+xml" title="Riesa" href="/News/Riesa.rss" /><link rel="alternate" type="application/rss+xml" title="Rödertal" href="/News/Roedertal.rss" /><link rel="alternate" type="application/rss+xml" title="Sebnitz" href="/News/Sebnitz.rss" /><link rel="alternate" type="application/rss+xml" title="Weißwasser" href="/News/Weisswasser.rss" /><link rel="alternate" type="application/rss+xml" title="Zittau" href="/News/Zittau.rss" /><link rel="alternate" type="application/rss+xml" title="Politik" href="/News/Politik.rss" /><link rel="alternate" type="application/rss+xml" title="Wirtschaft" href="/News/Wirtschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Wissen" href="/News/Wissen.rss" /><link rel="alternate" type="application/rss+xml" title="Panorama" href="/News/Panorama.rss" /><link rel="alternate" type="application/rss+xml" title="Kultur" href="/News/Kultur.rss" /><link rel="alternate" type="application/rss+xml" title="Multimedia" href="/News/Multimedia.rss" /><link rel="alternate" type="application/rss+xml" title="Sport" href="/News/Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Sachsen" href="/News/Sachsen.rss" /><link rel="alternate" type="application/rss+xml" title="Dresden" href="/News/Dresden.rss" /><link rel="alternate" type="application/rss+xml" title="Dynamo Dresden" href="/News/Dynamo-Dresden.rss" /><link rel="alternate" type="application/rss+xml" title="Bautzen Sport" href="/News/Bautzen-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Bischofswerda Sport" href="/News/Bischofswerda-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="	Dippoldiswalde Sport" href="/News/Dippoldiswalde-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Döbeln Sport" href="/News/Doebeln-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Dresden Sport" href="/News/Dresden-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Dresdner Land Sport" href="/News/Dresdner-Land-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Freital Sport" href="/News/Freital-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Görlitz Sport" href="/News/Goerlitz-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Großenhain Sport" href="/News/Grossenhain-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Hoyerswerda Sport" href="/News/Hoyerswerda-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Kamenz Sport" href="/News/Kamenz-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Löbau Sport" href="/News/Loebau-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Meißen Sport" href="/News/Meissen-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Niesky Sport" href="/News/Niesky-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Pirna Sport" href="/News/Pirna-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Riesa Sport" href="/News/Riesa-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Rödertal Sport" href="/News/Roedertal-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Sebnitz Sport" href="/News/Sebnitz-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Weißwasser Sport" href="/News/Weisswasser-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Zittau Sport" href="/News/Zittau-Sport.rss" />
        <!-- LINK SECTION -->
        <link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon">
        <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:300" rel="stylesheet">
        <link href="/Layout.css" type="text/css" rel="stylesheet">
        <link href="/Foreign/AdPlayer/adplayer.min.css" media="screen" rel="stylesheet" type="text/css">
        <link rel="stylesheet" href="https://prod-lmc.azureedge.net/static/customer/sz/d3styles.css" type="text/css">
    
        <!-- SCRIPT SECTION -->
        <script src="/Layout/Custom/Boilerplate/js/vendor/modernizr-2.7.1.custom.min.js"></script>
        <script src="https://script.ioam.de/iam.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
        <script>window.jQuery || document.write('<sc' + 'ript src="/Layout/Custom/Boilerplate/js/vendor/jquery-1.7.2.min.js"><\/script>')</script>
        <script src="/Foreign/jQueryUI/jquery-ui-1.9.2.custom.min.js"></script>
        <script src="https://secure.sz-online.de/Customers.v3/userstate.js.1.asp"></script>
        <script src="/Custom/SZOUserState/szoCustomerHelper.js"></script>
    
<script type="text/javascript">

// GOOGLE ANALYTICS 
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2883506-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
// / GOOGLE ANALYTICS

</script>



    <script type="text/javascript" src="https://cdn.stroeerdigitalmedia.de/praeludium/praeludium_szonline.min.js"></script>
    
    <script type="text/javascript">
        if (szoCustomerCare.adView === null || szoCustomerCare.adView != szoCustomerCare.SzoA()) {
        
            SDM_head.addTargeting('nchrt', '22');
        
        }
    </script>


    
    <script type="text/javascript">
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
            var sc = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();

        function WriteStatisticRequest() {
            
// SZM VERSION="2.0" (Stichwörter: IVW, AGOF, FRABO) 
var iam_data = {
"st":"szonl",
"cp":"76",
"sv":"in",
"co":"|sachsen|la|roedertal"
}
iom.c(iam_data,1);
// /SZM 

                _gaq.push(['_trackEvent', 'Benutzerinteraktion', 'Inhalt gewechselt']);
            
        }

        var _sf_startpt = (new Date()).getTime();
        </script>
</head>

<body id="ctl00_ctl00_m_oBody">
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTE2NjEwMTk5Mg9kFgJmD2QWAmYPZBYEAgEPZBYCAhAPFgIeB2NvbnRlbnQFGTIwMTYtMTEtMjJUMjM6MjY6MTYrMDE6MDBkAgMPZBYCZg9kFgICBA9kFgQCAw9kFgQCAQ9kFgRmDxYCHg5kYXRhLXNlYXJjaHVybAUOL3NlcnZpY2Uvc3VjaGUWAgIBDxYCHgRocmVmBQ4vc2VydmljZS9zdWNoZWQCAQ9kFgQCAQ8WAh4HVmlzaWJsZWhkAgMPFgIfA2hkAgMPZBYEAgMPZBYCZg9kFgICAg9kFgJmDw8WBB4IQ3NzQ2xhc3NlHgRfIVNCAgJkFgICBQ8WBB4UY29udGFpbmVycGxhY2Vob2xkZXIFATEeEmNvbnRhaW5lcnBsYWNlbWVudAUZQzV8bV9jdHJsUGxhY2VIb2xkZXJMaXN0ZRYEAgIPZBYCZg8PFgQfBGUfBQICZGQCBg9kFgJmD2QWAmYPFgIeBFRleHQFPDxzY3JpcHQgc3JjPSJodHRwOi8vYS5saWdhdHVzLmNvbS8/aWRzPTIwMjY0JnQ9anMiPjwvc2NyaXB0PmQCBQ8PFgIfA2hkZAIFD2QWAgIBD2QWAgICD2QWAmYPZBYCZg8WAh8IBTw8c2NyaXB0IHNyYz0iaHR0cDovL2EubGlnYXR1cy5jb20vP2lkcz0yMDI1NiZ0PWpzIj48L3NjcmlwdD5kZB6uG6oK/aub43jn9/e49vfklq0e" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"de-DE","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"n. def.","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-unendlich","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"+unendlich","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd, d. MMMM yyyy HH:mm:ss","LongDatePattern":"dddd, d. MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"dd MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["So","Mo","Di","Mi","Do","Fr","Sa"],"ShortestDayNames":["So","Mo","Di","Mi","Do","Fr","Sa"],"DayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"AbbreviatedMonthNames":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez",""],"MonthNames":["Januar","Februar","März","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember",""],"IsReadOnly":true,"NativeCalendarName":"Gregorianischer Kalender","AbbreviatedMonthGenitiveNames":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez",""],"MonthGenitiveNames":["Januar","Februar","März","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember",""]},"eras":[1,"n. Chr.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=tDagb-cf5Fg-sH0KSDRpod2xOSwu6i5ubbXSHHLo57oPAND6TbbGeod0XMFGy7dO5Tqa4-R_NeTDNiDNZ0Pl5RmIvOL9zmwIz-knaqkoSC1FSOVeVibNeBea8HcKomyx7FwTQQ2&amp;t=f2cd5c5" type="text/javascript"></script>
<script src="../News/Modules/StoryRatingWs.asmx/js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0BAE6A90" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAa+eZOaNp4niJIAJZlbX6bKhsF+FqqRCUeXrK8co9X6yXjnpjtY58LKpzxVnlU7sb6gusPnxOrJbcCCRSa3RIxFixm4SneFR2Nxk6eBhlXoUHqWg5TE2UIAX9hMf97gRlkBPgYiHOpkD3eAxkDIKuuy8s2eAw==" />
        
        
        <div id="ctl00_ctl00_outerAdPanel">
	
            <div class="szoAdPosTop">
                
    <div id="ctl00_ctl00_outerAdContentPlaceHolderTop_m_ctrlPlaceHolderOuterTop" DisplayName="Äußerer oberer Platzhalter">
		<div id="ctl00_ctl00_outerAdContentPlaceHolderTop_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
<div class="szoDisplayAd">
    <script>
        if (szoCustomerCare.adView === null || szoCustomerCare.adView != szoCustomerCare.SzoA()) {
            SDM_head.registerAd({
  defnet: '4444',
  defsite: 'p4444.szo.sz-online.de_de',
  defzone: 'Nachrichten',
  size: '728x90,728x180',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
        }
        else {
            $('.szoDisplayAd, .szoAdBox').hide();
        }
    </script>
</div>

		</div>
	</div>

            </div>
            
            <div id="ctl00_ctl00_m_DefaultPanel" class="szoFrame">
		
                
                

<header id="szoGlobalHeader">
    <div id="szoMetaLine">
        <div id="szoLinksToPublisher" class="szoMetaLinks">
            <ul>
                <li><a href="http://www.sz-immo.de" target="_blank">sz-immo</a></li>
                <li><a href="http://www.sz-motor.de" target="_blank">sz-motor</a></li>
                <li><a href="http://www.sz-jobs.de" target="_blank">sz-jobs</a></li>
                <li><a href="http://www.sz-trauer.de" target="_blank">sz-trauer</a></li>
                <li><a href="http://www.sz-reisen.de" target="_blank">sz-reisen</a></li>
                <!--li><a href="http://www.sz-pinnwand.de" target="_blank">sz-pinnwand</a></li-->
                <li><a href="http://www.kauf-lokal-sachsen.de/" target="_blank">kauf-lokal</a></li>
                <li><a href="http://www.sz-ticketservice.de" target="_blank">sz-ticketservice</a></li>
                <li><a href="http://www.EditionSZ.de" target="_blank">EditionSZ</a></li>
            </ul>
        </div>

        <div id="szoMySzo" class="szoMetaLinks">
            <ul></ul>
        </div>
    </div>
    <div id="szoTitleLine">
        <div id="szoWeatherWidget"></div>
        <div id="szoSearchCtrl" class="szoQuickSearchForm" data-searchurl="/service/suche">
            <label for="szoSearchQuery">Suchbegriff</label>
            <input type="search" name="szoSearchQuery" id="szoSearchQuery" placeholder="Suchbegriff eingeben" tabindex="1">
            <a href="/service/suche" id="szoQuickSearchLinkToExtended" class="ui-icon ui-icon-gear" title="erweiterte Suche">erweiterte Suche</a>
            <button type="button" value="Suchen" title="Suche abschicken" tabindex="2">Suchen</button>
        </div>
        <div id="szoTitle">
            <a href="/" title="Startseite">
                <img src="/Layout/Custom/Boilerplate/img/content/logo_szonline.png" alt="sz-online.de - Sächsische Zeitung [online]">
            </a>
        </div>
    </div>

    <div id="szoNavLine" class="NavMenu">
        <nav id="szoMainNav">
            
            
        <ul class="szoMainNavFirstLevel"><li><a href="/nachrichten/">Nachrichten</a><ul class="szoMainNavSecondLevel"><li><a href="/nachrichten/politik">Politik</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Sport"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Sport" href="/nachrichten/sport" title="Sport">Sport</a><ul class="szoMainNavThirdLevel"><li><a href="/nachrichten/dynamo-dresden">Dynamo Dresden</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Fußball-Ticker"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Fußball-Ticker" href="/nachrichten/fussball-ticker" title="Fußball-Ticker">Fu&#223;ball-Ticker</a></li><li><a href="/nachrichten/dsc-volleyball">Dresdner SC Volleyball</a></li><li><a href="/nachrichten/dresdner-eisloewen">Dresdner Eisl&#246;wen</a></li><li><a href="/verlag/monarchs">Dresden Monarchs</a></li></ul></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Wirtschaft"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Wirtschaft" href="/nachrichten/wirtschaft" title="Wirtschaft">Wirtschaft</a><ul class="szoMainNavThirdLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Börse"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Börse" href="http://boerse.sz-online.de" title="Börse">B&#246;rse</a></li></ul></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Wissen"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Wissen" href="/nachrichten/wissen" title="Wissen">Wissen</a><ul class="szoMainNavThirdLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Campus"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Campus" href="/nachrichten/wissen/campus" title="Campus">Campus</a></li></ul></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Panorama"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Panorama" href="/nachrichten/panorama" title="Panorama">Panorama</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Kultur"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Kultur" href="/nachrichten/kultur" title="Kultur">Kultur</a><ul class="szoMainNavThirdLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Veranstaltungen"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Veranstaltungen" href="/nachrichten/kultur/veranstaltungen/" title="Veranstaltungen">Veranstaltungen</a></li><li><a href="/verlag/augusto" target="_blank">Augusto</a></li></ul></li><li><a href="/nachrichten/multimedia">Multimedia</a></li><li><a href="/nachrichten/leben-und-stil">Leben &amp; Stil</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Specials"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Specials" href="/nachrichten/specials/" title="Specials">Specials</a></li></ul></li><li><a href="/sachsen/">Sachsen</a><ul class="szoMainNavSecondLevel"><li><a href="/sachsen/dresden/">Dresden</a></li><li><a href="/sachsen/lokalausgaben">Lokalausgaben</a><ul class="szoMainNavThirdLevel"><li><a href="/sachsen/bautzen">Bautzen</a></li><li><a href="/sachsen/bischofswerda">Bischofswerda</a></li><li><a href="/sachsen/doebeln">D&#246;beln</a></li><li><a href="/sachsen/dippoldiswalde">Dippoldiswalde</a></li><li><a href="/sachsen/dresden/">Dresden</a></li><li><a href="/sachsen/dresdner-land">Dresdner Land</a></li><li><a href="/sachsen/freital">Freital</a></li><li><a href="/sachsen/goerlitz">G&#246;rlitz</a></li><li><a href="/sachsen/grossenhain">Gro&#223;enhain</a></li><li><a href="/sachsen/hoyerswerda">Hoyerswerda</a></li><li><a href="/sachsen/kamenz">Kamenz</a></li><li><a href="/sachsen/loebau">L&#246;bau</a></li><li><a href="/sachsen/meissen">Mei&#223;en</a></li><li><a href="/sachsen/niesky">Niesky</a></li><li><a href="/sachsen/pirna">Pirna</a></li><li><a href="/sachsen/riesa">Riesa</a></li><li><a href="/sachsen/roedertal">R&#246;dertal</a></li><li><a href="/sachsen/sebnitz">Sebnitz</a></li><li><a href="/sachsen/weisswasser">Wei&#223;wasser</a></li><li><a href="/sachsen/zittau">Zittau</a></li></ul></li><li><a href="/sachsen/regionalsport/">Regionalsport</a><ul class="szoMainNavThirdLevel"><li><a href="/sachsen/regionalsport/bautzen">Bautzen</a></li><li><a href="/sachsen/regionalsport/bischofswerda">Bischofswerda</a></li><li><a href="/sachsen/regionalsport/doebeln">D&#246;beln</a></li><li><a href="/sachsen/regionalsport/dippoldiswalde">Dippoldiswalde</a></li><li><a href="/sachsen/regionalsport/dresden">Dresden</a></li><li><a href="/sachsen/regionalsport/dresdner-land">Dresdner Land</a></li><li><a href="/sachsen/regionalsport/freital">Freital</a></li><li><a href="/sachsen/regionalsport/goerlitz">G&#246;rlitz</a></li><li><a href="/sachsen/regionalsport/grossenhain">Gro&#223;enhain</a></li><li><a href="/sachsen/regionalsport/hoyerswerda">Hoyerswerda</a></li><li><a href="/sachsen/regionalsport/kamenz">Kamenz</a></li><li><a href="/sachsen/regionalsport/loebau">L&#246;bau</a></li><li><a href="/sachsen/regionalsport/meissen">Mei&#223;en</a></li><li><a href="/sachsen/regionalsport/niesky">Niesky</a></li><li><a href="/sachsen/regionalsport/pirna">Pirna</a></li><li><a href="/sachsen/regionalsport/riesa">Riesa</a></li><li><a href="/sachsen/regionalsport/roedertal">R&#246;dertal</a></li><li><a href="/sachsen/regionalsport/sebnitz">Sebnitz</a></li><li><a href="/sachsen/regionalsport/weisswasser">Wei&#223;wasser</a></li><li><a href="/sachsen/regionalsport/zittau">Zittau</a></li></ul></li><li><a href="/sachsen/kolumne">Kolumne</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Stars im Strampler"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Stars im Strampler" href="/sachsen/stars-im-strampler/" title="Stars im Strampler">Stars im Strampler</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Sachsenlotto"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Sachsenlotto" href="https://www.sachsenlotto.de/szonline/partnerportal/szonline/init.do?et_cid=4&amp;et_lid=7" title="Sachsenlotto">LOTTO-Service</a></li></ul></li><li><a href="/ratgeber/">Ratgeber</a><ul class="szoMainNavSecondLevel"><li><a href="/ratgeber/auto">Auto</a></li><li><a href="/ratgeber/business">Business</a><ul class="szoMainNavThirdLevel"><li><a href="http://www.sz-online.de/verlag/uebersicht-unternehmen">Unternehmen</a><ul class="szoMainNavFourthLevel"><li><a href="/verlag/post-modern">Post Modern</a></li><li><a href="/verlag/oberueber-karger">OBER&#220;BER KARGER</a></li><li><a href="/verlag/spreewaldtherme">Spreewald Therme</a></li></ul></li></ul></li><li><a href="/ratgeber/einkaufen">Einkaufen</a><ul class="szoMainNavThirdLevel"><li><a href="/ratgeber/einkaufen/modernesleben">Modernes Leben</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Vermischtes"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Vermischtes" href="/ratgeber/einkaufen/vermischtes" title="Vermischtes">Vermischtes</a></li><li><a href="/ratgeber/einkaufen/kauflokal">KaufLokal</a><ul class="szoMainNavFourthLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Für Händler"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Für Händler" href="/ratgeber/einkaufen/kauflokal-haendler" title="Für Händler">F&#252;r H&#228;ndler</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Die Kampagne"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Die Kampagne" href="/ratgeber/einkaufen/kauflokal-kampagne" title="Die Kampagne">Die Kampagne</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_News"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_News" href="/ratgeber/einkaufen/kauflokal-news" title="News">News</a></li></ul></li></ul></li><li><a href="/ratgeber/finanzen">Geld</a><ul class="szoMainNavThirdLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Girokonten im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Girokonten im Vergleich" href="/ratgeber/geld/girokonten" title="Girokonten im Vergleich">Girokonten</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Tagesgeldangebote im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Tagesgeldangebote im Vergleich" href="/ratgeber/geld/tagesgeld" title="Tagesgeldangebote im Vergleich">Tagesgeld</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Termingeldangebote im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Termingeldangebote im Vergleich" href="/ratgeber/geld/termingeld" title="Termingeldangebote im Vergleich">Termingeld</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Privatkredit"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Privatkredit" href="/ratgeber/geld/kredite" title="Privatkredit">Privatkredit</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Kreditkartenvergleich "><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Kreditkartenvergleich " href="/ratgeber/geld/kreditkarten" title="Kreditkartenvergleich ">Kreditkarten</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Aktiendepot Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Aktiendepot Vergleich" href="/ratgeber/geld/aktiendepot" title="Aktiendepot Vergleich">Aktiendepot</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Versicherungsvergleiche"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Versicherungsvergleiche" href="/ratgeber/geld/versicherungen/" title="Versicherungsvergleiche">Versicherungen</a><ul class="szoMainNavFourthLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Berufsunfähigkeitsversicherungen im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Berufsunfähigkeitsversicherungen im Vergleich" href="/ratgeber/geld/versicherungen/berufsunfaehigkeitsversicherung" title="Berufsunfähigkeitsversicherungen im Vergleich">Berufsunf&#228;higkeit</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Private Krankenversicherungen im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Private Krankenversicherungen im Vergleich" href="/ratgeber/geld/versicherungen/private-krankenversicherung" title="Private Krankenversicherungen im Vergleich">Private KV</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Gesetzliche Krankenversicherungen im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Gesetzliche Krankenversicherungen im Vergleich" href="/ratgeber/geld/versicherungen/gesetzliche-krankenversicherung" title="Gesetzliche Krankenversicherungen im Vergleich">Gesetzliche KV</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Haftpflichtversicherungen im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Haftpflichtversicherungen im Vergleich" href="/ratgeber/geld/versicherungen/haftpflichtversicherung" title="Haftpflichtversicherungen im Vergleich">Haftpflicht</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Hausratversicherungen im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Hausratversicherungen im Vergleich" href="/ratgeber/geld/versicherungen/hausratversicherung" title="Hausratversicherungen im Vergleich">Hausrat</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Kfz-Versicherung im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Kfz-Versicherung im Vergleich" href="/ratgeber/geld/versicherungen/kfz-versicherung" title="Kfz-Versicherung im Vergleich">Kfz-Versicherung</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Lebensversicherungen im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Lebensversicherungen im Vergleich" href="/ratgeber/geld/versicherungen/lebensversicherung" title="Lebensversicherungen im Vergleich">Lebensversicherung</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Rechtsschutzversicherungen im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Rechtsschutzversicherungen im Vergleich" href="/ratgeber/geld/versicherungen/rechtsschutzversicherung" title="Rechtsschutzversicherungen im Vergleich">Rechtsschutz</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Rentenversicherungen im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Rentenversicherungen im Vergleich" href="/ratgeber/geld/versicherungen/rentenversicherung" title="Rentenversicherungen im Vergleich">Rentenversicherung</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Unfallversicherungen im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Unfallversicherungen im Vergleich" href="/ratgeber/geld/versicherungen/unfallversicherung" title="Unfallversicherungen im Vergleich">Unfallversicherung</a></li></ul></li></ul></li><li><a href="/ratgeber/gesundheit/medizin-heute">Gesundheit</a><ul class="szoMainNavThirdLevel"><li><a href="/verlag/handicap">Handicap</a></li><li><a href="/ratgeber/gesundheit/medizin-heute">Medizin Heute</a></li></ul></li><li><a href="/ratgeber/job">Job</a><ul class="szoMainNavThirdLevel"><li><a href="/ratgeber/job">Berufsleben</a></li><li><a href="http://www.sz-jobs.de" target="_blank">Stellensuche</a></li><li><a href="http://www.zukunft-in-sachsen.de/" target="_blank">Ausbildung</a></li></ul></li><li><a href="/ratgeber/liebe">Liebe</a></li><li><a href="/ratgeber/recht">Recht</a><ul class="szoMainNavThirdLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Anwaltssuche"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Anwaltssuche" href="/ratgeber/recht/anwaltssuche/" title="Anwaltssuche">Anwaltssuche</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_BSKP"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_BSKP" href="/verlag/bskp" title="BSKP">BSKP</a></li></ul></li><li><a href="/ratgeber/reisen">Reisen</a></li><li><a href="/ratgeber/technik">Technik</a></li><li><a href="/ratgeber/bauberater/wohnen">Wohnen</a></li></ul></li><li><a href="/video/">Video</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Wetter"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Wetter" href="http://wetter.sz-online.de/sz/sachsen0.html" title="Wetter">Wetter</a><ul class="szoMainNavSecondLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Sachsen"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Sachsen" href="http://wetter.sz-online.de/sz/sachsen0.html" title="Sachsen">Sachsen</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Deutschland"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Deutschland" href="http://wetter.sz-online.de/sz/deutschland0.html" title="Deutschland">Deutschland</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Europa"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Europa" href="http://wetter.sz-online.de/sz/europa0.html" title="Europa">Europa</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Warnungen"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Warnungen" href="http://wetter.sz-online.de/sz/warnungen.php" title="Warnungen">Warnungen</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Regenradar"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Regenradar" href="http://wetter.sz-online.de/sz/radar.php" title="Regenradar">Regenradar</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Statistik"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Statistik" href="http://wetter.sz-online.de/sz/statistik.php" title="Statistik">Statistik</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Pegelstände"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Pegelstände" href="http://www.umwelt.sachsen.de/umwelt/wasser/7806.htm" title="Pegelstände" target="_blank">Pegelst&#228;nde</a></li></ul></li><li><a href="http://www.abo-sz.de" target="_blank">Abo</a><ul class="szoMainNavSecondLevel"><li><a href="http://www.abo-sz.de/abos/uebersicht/" target="_blank">Printabos</a></li><li><a href="http://www.abo-sz.de/digitalabos/uebersicht/" target="_blank">Digitalabos</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_E-Paper"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_E-Paper" href="http://meine-sz.de/" title="E-Paper">E-Paper</a></li><li><a href="http://www.sz-online.de/abo/sz-exklusiv?info=true">SZ-Exklusiv</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_SZ-Card"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_SZ-Card" href="/abo/sz-card" title="SZ-Card">SZ-Card</a><ul class="szoMainNavThirdLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Teilnahmebedingungen"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Teilnahmebedingungen" href="/abo/sz-card-teilnahmebedingungen" title="Teilnahmebedingungen">Teilnahmebedingungen</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Datenschutz"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Datenschutz" href="/abo/sz-card-datenschutz" title="Datenschutz">Datenschutz</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Meine SZ-Card"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Meine SZ-Card" href="http://www.sz-online.de/includes/Abo/SZ-Card-Service/base.asp" title="Meine SZ-Card">Meine SZ-Card</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_SZ-Service-App"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_SZ-Service-App" href="http://www.sz-online.de/nachrichten/die-service-app-der-saechsischen-zeitung-2904767.html" title="SZ-Service-App">SZ-Service-App</a></li></ul></li><li><a href="/abo/sz-recht">SZ-Recht</a></li><li><a href="http://www.abo-sz.de/service-fuer-abonnenten/uebersicht/" target="_blank">Aboservice</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_RSS-Feeds"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_RSS-Feeds" href="/nachrichten/rss-uebersicht" title="RSS-Feeds">RSS-Feeds</a></li></ul></li><li><a href="http://www.editionsz.de/" target="_blank">Shop</a><ul class="szoMainNavSecondLevel"><li><a href="http://www.editionsz.de/" target="_blank">edition SZ</a></li><li><a href="http://www.sz-reisen.de/" target="_blank">sz-reisen</a></li><li><a href="http://www.sz-ticketservice.de/" target="_blank">sz-ticketservice</a></li><li><a href="http://www.editionsz.de/original-saechsisch.html" target="_blank">Original s&#228;chsisch</a></li></ul></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Anzeigen"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Anzeigen" href="https://webanzeigen.sz-online.de/webanz" title="Anzeigen">Anzeigen</a><ul class="szoMainNavSecondLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Mediadaten"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Mediadaten" href="/anzeigen/mediadaten" title="Mediadaten">Mediadaten</a><ul class="szoMainNavThirdLevel"><li><a href="/anzeigen/mediadaten-ddv-mediengruppe">DDV-Mediengruppe</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Sachsenkombi Immobilien"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Sachsenkombi Immobilien" href="/anzeigen/mediadaten-sachsenkombi-immo" title="Sachsenkombi Immobilien">Sachsenkombi Immobilien</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Sachsenkombi-Reiseanzeigen"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Sachsenkombi-Reiseanzeigen" href="/anzeigen/mediadaten-sachsenkombi-reiseanzeigen" title="Sachsenkombi-Reiseanzeigen">Sachsenkombi-Reiseanzeigen</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_SZ-Traueranzeigen"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_SZ-Traueranzeigen" href="/anzeigen/mediadaten-sz-trauer" title="SZ-Traueranzeigen">SZ-Traueranzeigen</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_freitagSZ"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_freitagSZ" href="/anzeigen/mediadaten-freitagsz" title="freitagSZ">freitagSZ</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_DAWO"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_DAWO" href="/anzeigen/mediadaten-dawo" title="DAWO">DAWO</a></li><li><a href="/anzeigen/mediadaten-augusto-ausgehmagazin">Augusto - Das Ausgehmagazin</a></li><li><a href="/anzeigen/mediadaten-augusto-jahresmagazin">Augusto - Das Jahresmagazin</a></li></ul></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Anzeigenannahme"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Anzeigenannahme" href="https://webanzeigen.sz-online.de/webanz" title="Anzeigenannahme">Anzeigenannahme</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Partnersuche"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Partnersuche" href="http://www.sz-online.de/includes/anzeigen/partnersuche/suchform.asp" title="Partnersuche">Partnersuche</a></li><li><a href="http://www.sz-pinnwand.de/" target="_blank">SZ-Pinnwand</a></li></ul></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Spiele"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Spiele" href="/unterhaltung/spiele" title="Spiele">Spiele</a><ul class="szoMainNavSecondLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Kreuzworträtsel"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Kreuzworträtsel" href="/unterhaltung/spiele/kreuzwortraetsel" title="Kreuzworträtsel">Kreuzwortr&#228;tsel</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Sudoku"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Sudoku" href="/unterhaltung/spiele/sudoku" title="Sudoku">Sudoku</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Gewinnspiele"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Gewinnspiele" href="/unterhaltung/gewinnspiele" title="Gewinnspiele">Gewinnspiele</a></li></ul></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Sparkasse"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Sparkasse" href="http://projektsparkassen.de/sznews/" title="Sparkasse" target="_top">Sparkasse</a></li></ul></nav>

        <div class="szoBreadcrumb">
            <ol id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_ctrlSitemap">
                <li><a href="/">Start</a></li>
            <li><a href="/sachsen/">Sachsen</a></li><li><a href="/sachsen/lokalausgaben">Lokalausgaben</a></li><li><a href="/sachsen/roedertal">Rödertal</a></li><li class="current"><span title="Wieder Injektionsnadeln gefunden">Wieder Injektionsnadeln gefunden</span></li></ol>
        </div>
    </div>
</header>

<script src="/Custom/SZOUserState/szoCustomerCare.js"></script>

                
                <div class="szoAdPosContent">
                    
    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderTop" class="WcmsPageTopPlaceHolder" DisplayName="Oberer Platzhalter">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule">
				
<div class="szoDisplayAd">
    <script>
        if (szoCustomerCare.adView === null || szoCustomerCare.adView != szoCustomerCare.SzoA()) {
            SDM_head.registerAd({
  defnet: '4444',
  defsite: 'p4444.szo.sz-online.de_de',
  defzone: 'Nachrichten',
  size: '770x250,800x250',
  adset: '',
  name: 'billboard',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-billboard'
});
        }
        else {
            $('.szoDisplayAd, .szoAdBox').hide();
        }
    </script>
</div>

			</div>
		</div>
    
    
    
    
    <div id="szoBody">
        <div id="szoMainColumn">
            

<script>
    var szoStoryInfo = {
  "id": 3546573,
  "heading": "Wieder Injektionsnadeln gefunden",
  "previewText": "In Dresden sorgen Unbekannte derzeit für Aufregung. In Radeberg ist man vorbereitet, heißt es.",
  "createdAt": "2016-11-22T21:00:00",
  "url": "http://www.sz-online.de/nachrichten/wieder-injektionsnadeln-gefunden-3546573.html",
  "imageUrl": "http://www.sz-online.de/bilder/die-nadel-des-aufsatzes-befindet-sich-links-unter-der-1869215t.jpg",
  "cost": 1
};
</script>

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
			
	
    <div class="szoSubMenu szoTabContent borderTop">
        <ul class="szoTabHeader firstLevel">
            
                <li  class="active">
                    <a href="/sachsen/roedertal">Nachrichten</a>
                </li>
            
                <li >
                    <a href="/sachsen/regionalsport/roedertal">Sport</a>
                </li>
            
                <li >
                    <a href="/sachsen/roedertal/service">Region</a>
                </li>
            
        </ul>

        
    </div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C5|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer">
					
<article class="szoArticleView" id="szoArticleView">
  <header class="szoArticleHeader">
    <span class="szoPubDate">
      <!--Autor Date-->Mittwoch, 23.11.2016 </span>
    <h1>
      <!--title-->Wieder Injektionsnadeln gefunden </h1>
    <h2>
      <!--Teaser-->In Dresden sorgen Unbekannte derzeit für Aufregung. In Radeberg ist man vorbereitet, heißt es. </h2>
    <div class="szoArticleHeaderMeta">
      <p class="szoAuthor">Von  Christoph Springer und Jens fritzsche</p>
      <p class="szoArticleMeta">
        <!--Additional Media-->
      </p>
    </div>
  </header>
  <figure class="szoArticleMainImage szoArticleImage">
    <a class="szoLightboxPhotoGallery" rel="nofollow" href="bilder/die-nadel-des-aufsatzes-befindet-sich-links-unter-der-1869447h.jpg">
      <img src="bilder/die-nadel-des-aufsatzes-befindet-sich-links-unter-der-1869447.jpg" title="Wieder Injektionsnadeln gefunden" alt="Die Nadel des Aufsatzes befindet sich links unter der blauen Plaste-Kappe." />
    </a>
    <figcaption>Die Nadel des Aufsatzes befindet sich links unter der blauen Plaste-Kappe. </figcaption>
    <p class="szoCopyrightHint">© Polizei</p>
  </figure>
  <!--Grundtext and AdditionalMedia-->
  <p>Natürlich sorgen diese Meldungen auch im Rödertal für Aufregung. Seit einiger Zeit platziert ein Unbekannter in Supermärkten im Dresdner Westen Injektionsnadeln in den Regalen. Ob benutzt oder unbenutzt, ist noch offen. Wie auch unklar ist, ob die Nadeln unter Umständen präpariert oder infiziert sind. </p>
  <!--Grundtext and AdditionalMedia-->
  <p> </p>
  <!--Grundtext and AdditionalMedia-->
  <p>Auch Radebergs Edeka-Chef John Scheller liest solche Meldungen natürlich mit Aufmerksamkeit. Eine spezielle Schulung bietet er für seine Mitarbeiter für solche Fälle allerdings nicht an. „Man kann ja nicht für alle Eventualitäten Schulungen konzipieren – und bei einer Spritze wird ja auch ohne entsprechende Schulung klar, dass es sich hier um eine mögliche Gefahr handeln könnte“, sagt er. Auf andere mögliche Probleme hat John Scheller seine Mitarbeiter in seinen Edeka-Märkten in Radeberg, Dresden und Großenhain aber vorbereitet: Was zum Beispiel zu tun wäre, sollten sich in einem Karton mit Südfrüchten oder Bananen ein paar giftige Spinnen breit gemacht haben, wie es vor einigen Monaten mal in Radebeul passiert war. „Für solche Fälle gibt es natürlich Anweisungen“, unterstreicht der Radeberger Edeka-Chef. Aber im Fall der Spritzen, „rufen die Mitarbeiter einfach die Marktleitung“, beschreibt John Scheller. </p>
  <!--Grundtext and AdditionalMedia-->
  <p> </p>
  <!--Grundtext and AdditionalMedia-->
  <p>
    <h2>24-h-Überwachung</h2> </p>
  <!--Grundtext and AdditionalMedia-->
  <p>Zudem ist der Radeberger überzeugt, dass er in seinen Märkten solchen „Spaßvögeln“ auch recht schnell auf die Schliche kommen könnte. „Wir haben ja eine Video-Überwachung – und die Aufnahmen werden 24 Stunden lang gespeichert“, macht John Scheller klar. „Wir bräuchten also quasi nur zurückzuspulen und könnten sehen, wer die Spritzen platziert hat.“ </p>
  <!--Grundtext and AdditionalMedia-->
  <p> </p>
  <!--Grundtext and AdditionalMedia-->
  <p>Am Montag hatten in Dresden Ladenbesitzer im Stadtteil Löbtau erneut Injektionsnadeln in ihren Geschäften gefunden. Sieben solche Spritzenaufsätze und einen sogenannten Injektionsstift hat die Polizei dabei sichergestellt. Bis Donnerstag vergangener Woche wurden sechs dieser Plastikteile gefunden. Die Polizei ermittelt wegen versuchter gefährlicher Körperverletzung. </p>
  <!--Grundtext and AdditionalMedia-->
  <p> </p>
  <!--Grundtext and AdditionalMedia-->
  <p>
    <h2>Dresdner Westen betroffen</h2> </p>
  <!--Grundtext and AdditionalMedia-->
  <p>Am Freitag und am Sonnabend entdeckten Mitarbeiter von mehreren Läden an der Kesselsdorfer Straße im Dresdner Westen erneut Spritzenaufsätze in ihren Geschäften, bei denen die Schutzfolie abgezogen war (siehe Foto). Die Teile lagen so zwischen den Waren, dass Kunden in die Nadel greifen konnten. Weitere Funde wurden der Polizei gestern Morgen gemeldet. Das Besondere: Dieses Mal wurden nicht nur Spritzenaufsätze entdeckt, die Polizei stellte auch einen Injektionsstift sicher, auf den die Nadeln aufgesetzt werden können. Bei den betroffenen Geschäften handelte es sich um mehrere Läden der Löbtau Passage und ein Geschäft in der Nachbarschaft des Einkaufszentrums in der Kesselsdorfer Straße. Darunter war dieses Mal auch ein Lebensmittelhandel, sagte Polizeisprecherin Jana Ulbricht auf SZ-Nachfrage. Zu den Tätern fehlt den Beamten jede Spur. </p>
  <!--Grundtext and AdditionalMedia-->
  <p> </p>
  <!--Grundtext and AdditionalMedia-->
  <p>Die Untersuchung der vergangene Woche beschlagnahmten Plastikteile ist noch nicht abgeschlossen. Im Landeskriminalamt am Wilden Mann prüfen Fachleute, ob die Nadeln benutzt wurden und ob daran womöglich Erbgut zu finden ist. Das soll nun auch mit den neuen Fundstücken geschehen. </p>
  <!--Grundtext and AdditionalMedia-->
  <p> </p>
  <!--Grundtext and AdditionalMedia-->
  <p>Die Plastikaufsätze gibt es frei verkäuflich in Apotheken. „Es ist aber ungewöhnlich, dass sie gekauft werden“, sagt der Dresdner Apotheker Rolf Leonhardt. Üblich sei vielmehr, dass Patienten, die Diabetes 1 haben und deshalb auf Insulin-Injektionen angewiesen sind, diese Aufsätze per Rezept beziehen. „Sie werden eigentlich nur gekauft, wenn man zum Beispiel im Urlaub ist und sie zu Hause vergessen hat“, so Leonhardt weiter. Er vermutet, dass der Täter, der die Plastikteile in den Löbtauer Läden abgelegt hat, Kontakt zu einem Diabetespatienten hat, der auf die Spritzenteile angewiesen ist. </p>
  <!--Grundtext and AdditionalMedia-->
  <p> </p>
  <!--Grundtext and AdditionalMedia-->
  <p>
    <h2>Offenbar unbenutzt</h2> </p>
  <!--Grundtext and AdditionalMedia-->
  <p>Die in den Löbtauer Läden gefundenen Aufsätze sehen aus, als ob sie noch unbenutzt sind. Vor dem Gebrauch muss eine Schutzfolie abgezogen werden, dann setzen die Patienten den Aufsatz mit der offenen, runden Seite auf ihren Insulin-Stift. Danach müssen sie die nach oben schmal zulaufende Schutzkappe abziehen und dann noch einen dünnen Plastikschutz von der Nadel entfernen. Erst danach sind die Aufsätze einsatzbereit. Die Nadel selbst ragt nur am auf dem Foto verschlossenen Ende aus dem Kunststoff. </p>
  <!--Grundtext and AdditionalMedia-->
  <p> </p>
  <!--Grundtext and AdditionalMedia-->
  <p>Die Polizei rät derzeit zu besonderer Aufmerksamkeit beim Einkauf und hat die Ladenbesitzer vor allem in Dresden-Löbtau gebeten, ihre Regale im Moment verstärkt zu kontrollieren. Außerdem observieren die Beamten das bisher betroffene Einkaufszentrum samt der Kesselsdorfer Straße nun sehr intensiv, heißt es dazu. </p>
  <!--Grundtext and AdditionalMedia-->
  <p> </p>
  <!--Grundtext and AdditionalMedia-->
  <p>
    <i>Hinweise an die Dresdner Polizei werden unter der Telefonnummer Telefon: 0351 4832233 erbeten.</i> </p>
  <div class="szoBackToHome">
    <button type="button" class="szoNavButton" onclick="window.location.href = '/'">zur Startseite</button>
  </div>
  <footer class="szoArticleFooter">
    <p class="szoArticleMeta">
      <span class="szoPrintArticle">
        <a title="Drucken" target="_blank" rel=" nofollow" href="/nachrichten/wieder-injektionsnadeln-gefunden-3546573.html?bPrint=true">Drucken</a>
      </span>
      <span class="szoRecommendArticle">
        <a title="Artikel weiterempfehlen" id="szoOpenDocSendPanelFromArticle" href="#">Empfehlen</a>
      </span>
      <span>
        <a href="#" id="szoOpenFeedbackPanelFromArticle" rel="nofollow">Ihre Mitteilung an uns</a>
      </span>
    </p>
  </footer>
  <script src="/Layout/Custom/Boilerplate/js/szoArticleFunctions.js"> </script>
  <div class="teadsPlaceholder"> </div>
  <div id="DocSendMailContainer" style="display:none">
    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlEditContainer">
						
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlSendMailPanel" class="DocSendMail" style="display:;">
        
        <span>Artikelempfehlung</span>
        <h2>Wieder Injektionsnadeln gefunden</h2>
        
		<p>Natürlich sorgen diese Meldungen auch im Rödertal für Aufregung. Seit einiger Zeit platziert ein Unbekannter in Supermärkten im Dresdner Westen Injektionsnadeln in den Regalen. Ob benutzt oder unbenutzt, ist noch offen. Wie auch unklar ist, ob die Nadeln unter Umständen präpariert oder infiziert sind.(...)

 Link zum Artikel:
 http://www.sz-online.de/nachrichten/wieder-injektionsnadeln-gefunden-3546573.html</p>

		<div class="DocSendMailMessageData szoForm szoRecoForm">
			<h3>E-Mail-Versand</h3>
			
            <div class="szoFormRow">
                <label for="m_ctrlRecieverAdress">Empfänger-E-Mail:</label>
    			<input name="ctl00$ctl00$m_ctrlMainMasterContentPlaceHolder$m_ctrlMainContentPlaceHolder$ctl01$ctl00$ctl00$m_ctrlRecieverAdress" type="text" id="m_ctrlRecieverAdress" />
    			
			    
            </div>
			<div class="szoFormRow">
                <label for="m_ctrlSenderAdress">Absender-E-Mail:</label>
    			<input name="ctl00$ctl00$m_ctrlMainMasterContentPlaceHolder$m_ctrlMainContentPlaceHolder$ctl01$ctl00$ctl00$m_ctrlSenderAdress" type="text" id="m_ctrlSenderAdress" />
            </div>
			<div class="szoFormRow">
                <label for="m_ctrlMessageForReciever">Nachricht an den Empfänger:</label>
			    <textarea name="ctl00$ctl00$m_ctrlMainMasterContentPlaceHolder$m_ctrlMainContentPlaceHolder$ctl01$ctl00$ctl00$m_ctrlMessageForReciever" rows="2" cols="20" id="m_ctrlMessageForReciever">
</textarea>
            </div>
            <div class="szoFormRow szoCaptchaContainer">
                <label for="m_ctrlCheckCaptcha">Sicherheitsfrage:</label>
                <input name="ctl00$ctl00$m_ctrlMainMasterContentPlaceHolder$m_ctrlMainContentPlaceHolder$ctl01$ctl00$ctl00$m_ctrlCheckCaptcha" type="text" id="m_ctrlCheckCaptcha" />
			    <img src="../News/Modules/Captcha.cpt?timestamp=-1761917052&strCaptchaId=DocSendMailModule" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlCaptchaImage" alt="captcha" />
			    <input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" 
				    onclick="var oDate = new Date; document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlCaptchaImage').src='Captcha.cpt?timestamp='+oDate.getTime();return false;"> 
                <p>Bitte geben Sie die abgebildete Zeichenfolgen ein:</p>
                
            </div>
            <div class="szoSubmitContainer">
                <input type="submit" name="ctl00$ctl00$m_ctrlMainMasterContentPlaceHolder$m_ctrlMainContentPlaceHolder$ctl01$ctl00$ctl00$m_ctrlSendMail" value="Empfehlung absenden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$m_ctrlMainMasterContentPlaceHolder$m_ctrlMainContentPlaceHolder$ctl01$ctl00$ctl00$m_ctrlSendMail&quot;, &quot;&quot;, true, &quot;DocSendMailMessageData&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlSendMail" />
            </div>
		</div>
	</div>

	
		
	<script type="text/javascript">
		// make this strange functionname, for that if several docsendmodules are onpage the correct open-function is called
		function OpenSendMailPanelctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00()
		{
			var oDate = new Date;
			document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlSendMailPanel').style.display='block';
			document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlOpenSendMailPanel').style.display='none';
			document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlCaptchaImage').src='Captcha.cpt?timestamp='+oDate.getTime();
			return false;
		}
	</script>
	
	

					</div>

  </div>
  
	
	<script src="/News/Modules/FormCheck.js" type="text/javascript"></script>
    
    <script type="text/javascript">
        $(document).ready(function () {
            (function InitCaptcha() {
                var oDate = new Date;
                if (document.getElementById('m_ctrlCaptchaImageComment') != null) {
                    document.getElementById('m_ctrlCaptchaImageComment').src = 'Captcha.cpt?timestamp=' + oDate.getTime() + '&strCaptchaId=CommentModule';
                }
            })();
        });
   </script>
   




</article>
				</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_ctrlEditContainer">
					
	<div class="szoSocialMediaShare">
		

		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_ctrlBookmarks" class="szoSocialMediaList szoSocialMediaShareList"><li class="facebook"><a title="Facebook" rel="nofollow" href="http://de.facebook.com/sharer.php?u=http://www.sz-online.de/nachrichten/wieder-injektionsnadeln-gefunden-3546573.html" target="_blank">Auf Facebook teilen</a></li><li class="googleplus"><a title="Google+" rel="nofollow" href="https://plus.google.com/share?url=http://www.sz-online.de/nachrichten/wieder-injektionsnadeln-gefunden-3546573.html" target="_blank">Auf Google+ teilen</a></li><li class="twitter"><a title="Twitter" rel="nofollow" href="http://twitter.com/home?status=http://www.sz-online.de/nachrichten/wieder-injektionsnadeln-gefunden-3546573.html" target="_blank">Auf Twitter teilen</a></li></ul>
	</div>

    <script>
        (function AddWhatsApp($, window, document, undefined) {
            'use strict';

            var isAndroidOrIos = ((navigator.userAgent.match(/Android|iPhone/i) && !navigator.userAgent.match(/iPod|iPad/i)) ? true : false),
                isMobile = (window.location.hostname === 'm.sz-online.de' || window.location.hostname === 'mdev.sz-online.de') ? true : false;


            if (isAndroidOrIos && isMobile) {
                var text = (szoStoryInfo) ? szoStoryInfo.heading + ': ' + szoStoryInfo.url : 'sz-online.de',
                    $listItem = $('<li class="whatsapp"></li>'),
                    $linkItem = $('<a href="whatsapp://send?text=' + text + '" title="WhatsApp" rel="nofollow">Auf WhatsApp teilen</a>'),
                    $socialMediaList = $('.szoSocialMediaList.szoSocialMediaShareList');


                $listItem.append($linkItem);

                $socialMediaList.append($listItem);
            }
        })($, window, document);
    </script>

				</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlEditContainer">
					
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_wctrlDocFeedbackModule" class="DocFeedbackModule">
						
		<div class="DocFeedback szoFeedbackForm szoForm" style="display:none;" data-title="Ihre Mitteilung an uns...">
            <p>Bitte füllen Sie alle mit einem <b>* Stern</b> gekennzeichneten Felder aus. Vielen Dank!</p>

			<input type="hidden" name="m_kDocId" value="3546573">
			<input type="hidden" name="m_eLogType" value="863">
			<input type="hidden" name="EMailSender" value="sz.online@dd-v.de">
			<input type="hidden" name="EMailRecipient" value="sz.online@dd-v.de">
			<input type="hidden" name="ShowFeedbackPanelOnLoad" value="False">
			<input type="hidden" name="HandlerPath" value="/News/Modules/DocFeedbackModuleHandler.ashx">
			<input type="hidden" name="RedirectUrl" value="/nachrichten/wieder-injektionsnadeln-gefunden-3546573.html">

            <div class="DocFeedbackMessageData">
                <div class="szoFormRow">
					<label for="szoFeedbackSalutation">Anrede:</label>
					<select name="Salutation" id="szoFeedbackSalutation">
						<option value=""></option>
						<option value="Herr">Herr</option>
						<option value="Frau">Frau</option>
					</select>
                    <span id="SalutationErrorText" class="WcmsError szoFormError" style="display:none;"></span>
                </div>
                <div class="szoFormRow">
					<label for="szoFeedbackFirstName">Vorname <b>*</b>:</label>
					<input type="text" name="FirstName" id="szoFeedbackFirstName">
					<span id="FirstNameErrorText" class="WcmsError szoFormError" style="display:none;"></span>
                </div>
                <div class="szoFormRow">
					<label for="szoFeedbackLastName">Nachname <b>*</b>:</label>
					<input type="text" name="LastName" id="szoFeedbackLastName">
					<span id="LastNameErrorText" class="WcmsError szoFormError" style="display:none;"></span>
                </div>
                <div class="szoFormRow">
					<label for="szoFeedbackCity">PLZ, Ort:</label>
					<input type="text" name="City" id="szoFeedbackCity">
					<span id="CityErrorText" class="WcmsError szoFormError" style="display:none;"></span>
                </div>
                <div class="szoFormRow">
					<label for="szoFeedbackStreet">Straße:</label>
					<input type="text" name="Street" id="szoFeedbackStreet">
					<span id="StreetErrorText" class="WcmsError szoFormError" style="display:none;"></span>
                </div>
                <div class="szoFormRow">
					<label for="szoFeedbackPhone">Telefon:</label>
					<input type="text" name="Phone" id="szoFeedbackPhone">
					<span id="PhoneErrorText" class="WcmsError szoFormError" style="display:none;"></span>
                </div>
                <div class="szoFormRow">
					<label for="szoFeedbackEMail">E-Mail <b>*</b>:</label>
					<input type="text" name="EMail" id="szoFeedbackEMail">
					<span id="EMailErrorText" class="WcmsError szoFormError" style="display:none;"></span>
                </div>
                <div class="szoFormRow">
					<label for="szoFeedbackMessage">Ihre Nachricht <b>*</b>:</label>
					<textarea name="Message" id="szoFeedbackMessage" rows="7"></textarea>
					<span id="MessageErrorText" class="WcmsError szoFormError" style="display:none;"></span>
                </div>
                <div class="szoFormRow szoCaptchaContainer">
                    <label for="szoFeedbackCaptcha">Sicherheitsabfrage <b>*</b>:</label>
                    <input type="text" name="CheckCaptcha" id="szoFeedbackCaptcha">
					<img id="m_ctrlFeedbackCaptchaImage" src="" alt="Captcha">
                    <input type="button" id="m_ctrlReloadFeedbackCaptcha" value="Neu laden">
                    <p>Bitte geben Sie die abgebildeten Zeichenfolgen ein.</p>
					<span id="CaptchaIncorrectErrorText" class="WcmsError szoFormError" style="display:none;"></span>
                </div>
                <div class="szoSubmitContainer">
					<input type="submit" name="SubmitDocFeedback" value="Mitteilung abschicken" onclick="FD.Wcms.News.Modules.DocFeedbackModules.SubmitDocFeedback(this);return false;" />
				</div>
            </div>
		</div>

		<input type="button" value="Ihre Mitteilung an uns" class="m_wbtnOpenFeedbackPanel">
	
					</div>

				</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl03_m_ctrlEditContainer">
					
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl03_m_ctrlContent" class="szoHtmlModuleContent"><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><script src="http://rce.veeseo.com/widgets/sz-online.de/widget.js"></script></body></body></body></body></body></div>

				</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl04_m_ctrlEditContainer">
					
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl04_m_ctrlContent" class="szoHtmlModuleContent"><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><div id="nativendo-artikel1"></div><div id="nativendo-artikel2"></div><div id="nativendo-artikel3"></div></body></body></body></body></div>

				</div>


<!-- Plista Article Widget -->
<div data-widget="plista_widget_belowArticle"></div>
<script type="text/javascript">
    if (!window.PLISTA) {
        window.PLISTA = {
            publickey: 'a5cb37c43afbf927187c0818',
            item: {
  "objectid": "3546573",
  "title": "Wieder Injektionsnadeln gefunden",
  "text": "In Dresden sorgen Unbekannte derzeit für Aufregung. In Radeberg ist man vorbereitet, heißt es.",
  "url": "http://www.sz-online.de/nachrichten/wieder-injektionsnadeln-gefunden-3546573.html",
  "img": "http://www.sz-online.de/bilder/die-nadel-des-aufsatzes-befindet-sich-links-unter-der-1869215h.jpg",
  "created_at": 1479848400
}
        };
        (function () { var n = 'script', d = document, s = d.createElement(n), s0 = d.getElementsByTagName(n)[0]; s.async = 'async'; s.type = 'text/javascript'; s.src = (d.location.protocol === 'https:' ? 'https:' : 'http:') + '//static.plista.com/async.js'; s0.parentNode.insertBefore(s, s0) } ());
    }
</script>

<!-- / Plista Article Widget -->


    <div id="LigatusBottom">
        <script src="http://a.ligatus.com/?ids=20264&t=js"></script>
    </div>

</div>

			</div>

		</div>
</div>


            <!-- Search Metrics -->
            
            
            
            
            
            
            
            <!-- // Search Metrics -->
        </div>
        <aside id="szoRightColumn">
            <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder" DisplayName="Rechter Platzhalter">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="szoBorderBox szoAdBox">
				
<div class="szoDisplayAd">
    <script>
        if (szoCustomerCare.adView === null || szoCustomerCare.adView != szoCustomerCare.SzoA()) {
            SDM_head.registerAd({
  defnet: '4444',
  defsite: 'p4444.szo.sz-online.de_de',
  defzone: 'Nachrichten',
  size: '300x80',
  adset: '',
  name: 'teaser_300x80',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-teaser_300x80'
});
        }
        else {
            $('.szoDisplayAd, .szoAdBox').hide();
        }
    </script>
</div>

			</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsModule">
				
<div class="szoDisplayAd">
    <script>
        if (szoCustomerCare.adView === null || szoCustomerCare.adView != szoCustomerCare.SzoA()) {
            SDM_head.registerAd({
  defnet: '4444',
  defsite: 'p4444.szo.sz-online.de_de',
  defzone: 'Nachrichten',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
        }
        else {
            $('.szoDisplayAd, .szoAdBox').hide();
        }
    </script>
</div>

			</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlEditContainer" class="szoContentBox borderTop">
				
	
		<div id="szoDailyHeadlines" class="szoTeaserList szoTabContent">
			<ul class="szoTabHeader">
				<li><span class="heading">Schlagzeilen aus Sachsen</span></li>
			</ul>
		
			<div class="szoTabArticle">
				<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_wdivNewsSachsen" class="szoTeaserListWrap szoRelatedNews"><ul id="Sachsen"><li><a class="SZODailyHeadlineLink" href="http://www.sz-online.de/nachrichten/lkw-in-kurve-umgekippt--3546241.html"><span class="highlight">In Schönfelder Doppelkurve:</span>Lkw umgekippt</a></li><li><a class="SZODailyHeadlineLink" href="http://www.sz-online.de/sachsen/schule-in-leipzig-zweimal-hintereinander-verwuestet-3546216.html"><span class="highlight">Zweimal in zwei Tagen:</span>Schule in Leipzig verwüstet</a></li><li><a class="SZODailyHeadlineLink" href="http://www.sz-online.de/nachrichten/frau-beim-ausparken-eingeklemmt-3546085.html"><span class="highlight">Beim Ausparken eingeklemmt:</span>32-Jährige im Krankenhaus</a></li><li><a class="SZODailyHeadlineLink" href="http://www.sz-online.de/nachrichten/mit-falscher-identitaet-doppelt-abkassiert-3545998.html"><span class="highlight">Tunesier vor Gericht:</span>Mit falscher Identität doppelt abkassiert</a></li><li><a class="SZODailyHeadlineLink" href="http://www.sz-online.de/sachsen/archaeologen-entdecken-vorgeschichtliche-siedlung-in-nordsachsen-3546009.html"><span class="highlight">Über 6.000 Jahre alt:</span>Vorgeschichtliche Siedlung entdeckt</a></li><li><a class="SZODailyHeadlineLink" href="http://www.sz-online.de/sachsen/razzia-im-leipziger-rotlichtmilieu--3545981.html"><span class="highlight">Ermittlungen zum Rockermord:</span>Razzia im Leipziger Rotlichtmilieu </a></li><li><a class="SZODailyHeadlineLink" href="http://www.sz-online.de/nachrichten/diebe-stehlen-ampel-3545978.html"><span class="highlight">Diebe stehlen Ampel:</span>2.500 Euro Schaden an Baustelle in Nünchritz</a></li><li><a class="SZODailyHeadlineLink" href="http://www.sz-online.de/sachsen/14-jaehriger-verpruegelt-3545977.html"><span class="highlight">Schwarz, rot und blond:</span>14-Jähriger in Schwarzenberg verprügelt</a></li></ul></div>
			</div>
		</div>
	

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlEditContainer" class="szoContentBox borderTop">
				
	<h2 id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlHeading">Videos</h2>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlContent" class="szoHtmlModuleContent"><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><iframe width="100%" height="200" src="https://www.youtube.com/embed/videoseries?list=PLWP_Z1_wFiONpRxx5MerBu3ljILQ7C69r" frameborder="0" allowfullscreen></iframe></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></div>

			</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_ctrlEditContainer" class="szoContentBox borderTop">
				
	<h2 id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_ctrlHeading">Dynamo in der 2. Liga</h2>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_ctrlContent" class="szoHtmlModuleContent"><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><a href="http://www.sz-online.de/nachrichten/dynamo-in-der-2-liga-t77.html"><img src="http://www.sz-online.de/includes/dokumente/fussi.jpg" width="100%"></a><br><p>Wer sind Dynamos Gegner und wie läuft die Saison? Zahlen, Fakten und Analysen: <a href="http://www.sz-online.de/nachrichten/dynamo-in-der-2-liga-t77.html">weiter</a></p></body></div>

			</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_m_ctrlEditContainer" class="szoContentBox borderTop">
				
	<h2 id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_m_ctrlHeading">Besorgte B&#252;rger</h2>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_m_ctrlContent" class="szoHtmlModuleContent"><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><a href="http://www.sz-online.de/sachsen/besorgte-buerger-t67.html"><img src="http://www.sz-online.de/includes/dokumente/besorgte.jpg" width="100%"></a><br><p>Michael Bittner und Werner J. Patzelt sind selten einer Meinung. Diese Kolumne teilen sie sich aber - und schreiben jeden Freitag im Wechsel über Debatten, die Land und Leute erregen. <a href="http://www.sz-online.de/sachsen/besorgte-buerger-t67.html">weiter</a></p></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></div>

			</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_m_ctrlEditContainer" class="szoContentBox borderTop">
				
	<h2 id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_m_ctrlHeading">Zeitungen und Magazine</h2>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_m_ctrlContent" class="szoHtmlModuleContent"><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'> <link href="http://www.sz-online.de/includes/MagazineUndZeitungen/css/MagazineUndZeitungen.css" type="text/css" rel="stylesheet" /> <script src="http://www.sz-online.de/includes/MagazineUndZeitungen/js/jquery.MagazineUndZeitungen.js"></script> <script>  $(document).ready(function() {   $('.szoMagazineZeitungen').szoMagazineUndZeitungen({    'jsonUrl' : 'http://www.sz-online.de/includes/MagazineUndZeitungen/js/json.MagazineUndZeitungen.asp'   });  }); </script> <div class="szoMagazineZeitungen"></div></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></div>

			</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_m_ctrlEditContainer" class="szoContentBox borderTop">
				
    
        <h2>Soziale Netzwerke</h2>
    

    
        <div class="szoFacebookLikeBoxContainer" style="width:300px">
            <div id="fb-root"></div>
            <script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=172473129484308";
                    fjs.parentNode.insertBefore(js, fjs);
                } (document, 'script', 'facebook-jssdk'));
            </script>
            
            <div class="fb-like-box" data-href="http://www.facebook.com/szonline" data-width="300" data-height="250" data-colorscheme="light" data-show-faces="True" data-connections="10" data-header="false" data-stream="False" data-show-border="true"></div>
        </div>
    

    <ul class="szoSocialMediaList szoSocialMediaChannelList">
        <li class="facebook"><a href="http://www.facebook.com/szonline?v=wall" target="_blank">sz-online bei facebook</a></li>
        <li class="twitter"><a href="http://twitter.com/szonline" target="_blank">sz-online in twitter</a></li>
        <li class="googleplus"><a href="https://plus.google.com/+szonline" target="_blank">sz-online auf google+</a></li>
        <li class="rss"><a href="/nachrichten/rss-uebersicht">rss-feeds von sz-online</a></li>
    </ul>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_m_ctrlEditContainer" class="szoContentBox borderTop">
				
	<h2 id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_m_ctrlHeading">Beilagen</h2>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_m_ctrlContent" class="szoHtmlModuleContent"><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><iframe src="/includes/Beilagen/szoBeilagenBox.asp" marginwidth="0" marginheight="0" scrolling="no" style="border: currentColor; width: 292px; height: 255px; overflow: hidden; margin-top: 10px;" allowtransparency="" frameborder="0"></iframe></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></div>

			</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl13_m_ctrlEditContainer">
				
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl13_m_ctrlContent" class="szoHtmlModuleContent"><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><div class="veeseoRA2AW3"></div></body></body></body></body></body></body></body></body></div>

			</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_m_ctrlEditContainer" class="szoBorderBox szoAdBox">
				
	<h2 id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_m_ctrlHeading">Unsere Specials</h2>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_m_ctrlContent" class="szoHtmlModuleContent"><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><p><a href="http://www.sz-online.de/verlag/sv-24stunden-dd"><img src="http://www.sz-online.de/images/static/regiodesk_dresden/24stunden/header_klein.png"></a><br><br><a href="http://www.sz-online.de/verlag/handicap"><img src="http://www.sz-online.de/images/static/handicap/header_300.jpg"></a><br><br><a href="http://www.sz-online.de/ratgeber/gesundheit/medizin-heute"><img src="http://www.sz-online.de/images/static/Medizin-Heute/Medizin_300.jpg"></a><br><br><a href="http://www.krankenhausfuehrer-sachsen.de/"><img src="http://www.sz-online.de/images/static/medizin-heute/krankenhausfuehrer.jpg"></a><br><br><a href="http://www.sz-online.de/ratgeber/bauberater/wohnen"><img src="http://www.sz-online.de/images/static/bauberater/Titel6.jpg"></a><br><br><a href="http://www.sz-online.de/ratgeber/gesundheit/pflegekompass-haeuslichepflege"><img alt="pflegekompass" src="http://www.sz-online.de/images/static/pflegekompass/header_klein_pflegekompass.jpg"></a><br><br><a href="http://www.sz-online.de/verlag/augusto"><img alt="Augusto online" src="http://www.sz-online.de/images/static/augusto/HPAugusto3.jpg"></a><br><br><a href="http://www.sz-online.de/verlag/goerlitz-bewegt"><img alt="Görlitz bewegt" src="http://www.sz-online.de/images/static/goerlitzbewegt/HeaderGB_300.jpg"></a><br><br></p></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></div>

			</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_m_ctrlEditContainer" class="szoContentBox borderTop">
				
	<h2 id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_m_ctrlHeading">Finanzratgeber</h2>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_m_ctrlContent" class="szoHtmlModuleContent"><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><iframe src="http://www.baukredit-rechner.net/_szo/widget.php" marginwidth="0" marginheight="0" scrolling="no" style="width: 300px; height: 250px; overflow: hidden;" frameborder="0"></iframe></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></body></div>

			</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl17_m_ctrlEditContainer">
				
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl17_m_ctrlContent" class="szoHtmlModuleContent"><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><body bgcolor='White' style='font-family:sans-serif;font-size:10pt;'><!-- FSO_CODE -->

<script type="text/javascript">csoPageId
= 1498; </script> <script type="text/javascript" src="http://s1.crocspaceoptimizer.com/service/fso/inject.js"></script>

<!-- FSO_CODE --><script async="" type="text/javascript" src="//s1.crocspaceoptimizer.com/service/page/1498.js"></script><script async="" type="text/javascript" src="//s1.crocspaceoptimizer.com/service/page/1498.js"></script></body></body></body></body></body></body></body></body></body></body></div>

			</div>


		</div>
        </aside>
    </div>

                </div>
                
                
<footer id="szoGlobalFooter">
    <section id="szoUmbrellaBrand">
        <a href="http://www.ddv-mediengruppe.de/" target="_blank"><img src="/Layout/Custom/Boilerplate/img/content/footer_ddv-media-group_one-line.png" alt="sz-online ist ein Produkt der DDV Mediengruppe" style="border: none;"></a>
    </section>
    <section id="szoPartner">
        <h3>Unsere Partner</h3>
        <ul>
            <li><a rel="nofollow" href="http://www.mdr.de/" target="_blank"><img src="/Layout/Custom/Boilerplate/img/content/partner/mdr.png" alt="Mitteldeutscher Rundfunk"></a></li>
            <li><a rel="nofollow" href="http://www.wir-versichern-sachsen.de/" target="_blank"><img src="/Layout/Custom/Boilerplate/img/content/partner/sv_sachsen.png" alt="Sparkassenversicherung Sachsen"></a></li>
            <li><a rel="nofollow" href="http://www.semperoper.de/" target="_blank"><img src="/Layout/Custom/Boilerplate/img/content/partner/semperoper.png" alt="Semperoper"></a></li>
            <li><a rel="nofollow" href="http://www.drewag.de/" target="_blank"><img src="/Layout/Custom/Boilerplate/img/content/partner/drewag.png" alt="Drewag"></a></li>
            <li><a rel="nofollow" href="http://www.sachsenlotto.de/" target="_blank"><img src="/Layout/Custom/Boilerplate/img/content/partner/sachsenlotto.png" alt="Sachsenlotto"></a></li>
        </ul>
    </section>
    <section id="szoSocialMedia">
        <ul>
            <li class="facebook">
                <a href="http://www.facebook.com/szonline?v=wall" target="_blank">
                    <span class="title">Facebook</span>
                    <span class="meta">Folge uns</span>
                </a>
            </li>
            <li class="twitter">
                <a href="http://twitter.com/szonline" target="_blank">
                    <span class="title">Twitter</span>
                    <span class="meta">Folge uns</span>
                </a>
            </li>
            <li class="googleplus">
                <a href="http://gplus.to/szonline" target="_blank">
                    <span class="title">Google+</span>
                    <span class="meta">Folge uns</span>
                </a>
            </li>
            <li class="newsletter">
                <a href="http://www.abo-sz.de/newsletter/" target="_blank">
                    <span class="title">Newsletter</span>
                    <span class="meta">Abonnieren!</span>
                </a>
            </li>
            <li class="rss">
                <a href="http://www.sz-online.de/nachrichten/rss-uebersicht">
                    <span class="title">RSS-Feeds</span>
                    <span class="meta">Lesen!</span>
                </a>
            </li>
        </ul>
    </section>
    <section id="szoPathfinder">
        <div class="szoRow">
            <nav class="szoDepartmentNav">
                <ul>
                    <li>
                        <h4><a href="/nachrichten">Nachrichten</a></h4>
                    </li>
                    <li><a href="/nachrichten/politik">Politik</a></li>
                    <li><a href="/nachrichten/sport">Sport</a></li>
                    <li><a href="/nachrichten/wirtschaft">Wirtschaft</a></li>
                    <li><a href="/nachrichten/wissen">Wissen</a></li>
                    <li><a href="/nachrichten/panorama">Panorama</a></li>
                    <li><a href="/nachrichten/kultur/">Kultur</a></li>
                    <li><a href="/nachrichten/multimedia">Multimedia</a></li>
                    <li><a href="/nachrichten/leben-und-stil">Leben &amp; Stil</a></li>
                    <li><a href="/nachrichten/specials/">Specials</a></li>
                    
                </ul>
            </nav>
            <nav class="szoDepartmentNav">
                <ul>
                    <li>
                        <h4><a href="/ratgeber">Ratgeber</a></h4>
                    </li>
                    <li><a href="/ratgeber/recht">Recht</a></li>
                    <li><a href="/ratgeber/reisen">Reisen</a></li>
                    <li><a href="/ratgeber/auto">Auto</a></li>
                    <li><a href="/ratgeber/gesundheit">Gesundheit</a></li>
                    <li><a href="/ratgeber/liebe">Liebe &amp; Partnerschaft</a></li>
                    <li><a href="/ratgeber/finanzen">Geld</a></li>
                    <li><a href="/ratgeber/wohnen">Wohnen</a></li>
                    <li><a href="/ratgeber/job">Job</a></li>
                    <li><a href="/ratgeber/einkaufen">Einkaufen</a></li>
                </ul>
            </nav>
            <nav class="szoDepartmentNav">
                <ul>
                    <li>
                        <h4><a href="/video">Video</a></h4>
                    </li>
                    <li><a href="/video/regional">Regional</a></li>
                    <li><a href="/video/ueberregional">Überregional</a></li>
                </ul>
            </nav>
        </div>

        <div class="szoRow">
            <nav class="szoDepartmentNav">
                <ul>
                    <li>
                        <h4><a href="/sachsen">Sachsen</a></h4>
                    </li>
					<li><a href="/sachsen/dresden/">Dresden</a></li>
					<li><a href="/sachsen/bautzen">Bautzen</a></li>
					<li><a href="/sachsen/bischofswerda">Bischofswerda</a></li>
					<li><a href="/sachsen/doebeln">D&#246;beln</a></li>
					<li><a href="/sachsen/dippoldiswalde">Dippoldiswalde</a></li>
					<li><a href="/sachsen/dresdner-land">Dresdner Land</a></li>
					<li><a href="/sachsen/freital">Freital</a></li>
					<li><a href="/sachsen/goerlitz">G&#246;rlitz</a></li>
					<li><a href="/sachsen/grossenhain">Gro&#223;enhain</a></li>
					<li><a href="/sachsen/hoyerswerda">Hoyerswerda</a></li>
					<li><a href="/sachsen/kamenz">Kamenz</a></li>
					<li><a href="/sachsen/loebau">L&#246;bau</a></li>
					<li><a href="/sachsen/meissen">Mei&#223;en</a></li>
					<li><a href="/sachsen/niesky">Niesky</a></li>
					<li><a href="/sachsen/pirna">Pirna</a></li>
					<li><a href="/sachsen/riesa">Riesa</a></li>
					<li><a href="/sachsen/roedertal">R&#246;dertal</a></li>
					<li><a href="/sachsen/sebnitz">Sebnitz</a></li>
					<li><a href="/sachsen/weisswasser">Wei&#223;wasser</a></li>
					<li><a href="/sachsen/zittau">Zittau</a></li>
                </ul>
            </nav>
        </div>
        <div class="szoRow">
            <nav class="szoDepartmentNav">
                <ul>
                    <li>
                        <h4><a href="http://www.abo-sz.de/" target="_blank">Abo</a></h4>
                    </li>
                    <li><a href="http://www.abo-sz.de/abos/uebersicht/" target="_blank">Printabos</a></li>
                    <li><a href="http://www.abo-sz.de/digitalabos/uebersicht/" target="_blank">Digitalabos</a></li>
                    <li><a href="/abo/epaper/">e-paper</a></li>
                    <li><a href="/abo/sz-exklusiv">SZ-Exklusiv</a></li>
                    <li><a href="/abo/sz-card">SZ-Card</a></li>
                    <li><a href="/abo/sz-recht">SZ-Recht</a></li>
                    <li><a href="http://www.abo-sz.de/service-fuer-abonnenten/uebersicht/">Aboservice</a></li>
                </ul>
            </nav>
            <nav class="szoDepartmentNav">
                <ul>
                    <li>
                        <h4><a href="/anzeigen/anzeigenannahme">Anzeigen</a></h4>
                    </li>
                    <li><a href="/anzeigen/anzeigenannahme">Anzeigenannahme</a></li>
                    <li><a href="/anzeigen/mediadaten">Mediadaten</a></li>
                </ul>
            </nav>
            <nav class="szoDepartmentNav">
                <ul>
                    <li>
                        <h4>Service</h4>
                    </li>
                    <li><a href="/verlag/kontakt">Kontakt</a></li>
                    <li><a href="/verlag/leserbriefe">Leserbriefe</a></li>
                    <li><a href="http://m.sz-online.de/" target="_blank">Sächsische Zeitung mobil</a></li>
                    <li><a href="http://wetter.sz-online.de">Wetter</a></li>
                    <li><a href="/verlag/datenschutz">Datenschutz</a></li>
                    <li><a href="/verlag/impressum">Impressum</a></li>
                    <li><a href="http://www.ddv-mediengruppe.de/" target="_blank">Unternehmensprofil</a></li>
                </ul>
            </nav>
        </div>

        <div class="szoRow">
 			<nav class="szoDepartmentNav">
				<ul>
				    <li>
					    <h4>Weitere Portale</h4>
					</li>
					<li><a href="http://www.sz-pinnwand.de" target="_blank">sz-pinnwand.de</a></li>
                    <li><a href="http://www.sz-ticketservice.de/" target="_blank">sz-ticketservice.de</a></li>
					<li><a href="http://blog.journalist-werden.de/" target="_blank">journalist-werden.de</a></li>
					<li><a href="http://blog.ad-rem.de/" target="_blank">ad-rem.de</a></li>
					<li><a href="http://www.editionsz.de/" target="_blank">editionSZ.de</a></li>
					<li><a href="http://www.unternehmerpreis.de/" target="_blank">unternehmerpreis.de</a></li>
					<li><a href="http://www.augusto-online.de/" target="_blank">augusto-online.de</a></li>
                    <li><a href="http://www.zukunft-in-sachsen.de/" target="_blank">zukunft-in-sachsen.de</a></li>
                    <li><a href="http://www.wirtschaft-in-sachsen.de/" target="_blank">wirtschaft-in-sachsen.de</a></li>
                    <li><a href="http://www.krankenhausfuehrer-sachsen.de/" target="_blank">krankenhausfuehrer-sachsen.de</a></li>
                    <li><a href="http://www.schulnavigator.de/" target="_blank">schulnavigator.de</a></li>
				</ul>
            </nav>

            <nav class="szoDepartmentNav">
	            <ul>
	                <li>
	                    <h4>Unsere Kooperationspartner</h4>
	                </li>
                    <li><a href="/ratgeber/geld/kredite">Privatkredit</a></li>
                    <li><a href="/ratgeber/geld/girokonten">Girokontenvergleich</a></li>
                    <li><a href="/ratgeber/geld/termingeld">Termingeldvergleich</a></li>
                    <li><a href="/ratgeber/geld/tagesgeld">Tagesgeldvergleich</a></li>
                    <li><a href="/ratgeber/geld/kreditkarten">Kreditkarten</a></li>
                    <li><a href="/ratgeber/geld/aktiendepot">Aktiendepotvergleich</a></li>
                    <li><a href="/ratgeber/geld/versicherungen/">Versicherungsvergleich</a></li>
                    <li><a href="http://boerse.sz-online.de/">Boersennews.de</a></li>
                    <li><a href="http://gutscheine.sz-online.de">Gutscheine</a></li>
                    <li><a href="/ratgeber/auto/kfz-versicherung">Kfz-Versicherung</a></li>
	            </ul>
            </nav>
        </div>
    </section>
    
    
</footer>

                
            
	</div>
            <div class="szoAdPosRight">
                
    <div id="ctl00_ctl00_outerAdContentPlaceHolderRight_m_ctrlPlaceHolderOuterRight" DisplayName="Äußerer rechter Platzhalter">
		<div id="ctl00_ctl00_outerAdContentPlaceHolderRight_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
<div class="szoDisplayAd">
    <script>
        if (szoCustomerCare.adView === null || szoCustomerCare.adView != szoCustomerCare.SzoA()) {
            SDM_head.registerAd({
  defnet: '4444',
  defsite: 'p4444.szo.sz-online.de_de',
  defzone: 'Nachrichten',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
        }
        else {
            $('.szoDisplayAd, .szoAdBox').hide();
        }
    </script>
</div>

		</div><div id="ctl00_ctl00_outerAdContentPlaceHolderRight_ctl01_m_ctrlEditContainer" class="WcmsModule">
			
<div class="szoDisplayAd">
    <script>
        if (szoCustomerCare.adView === null || szoCustomerCare.adView != szoCustomerCare.SzoA()) {
            SDM_head.registerAd({
  defnet: '4444',
  defsite: 'p4444.szo.sz-online.de_de',
  defzone: 'Nachrichten',
  size: '160x60',
  adset: '',
  name: 'teaser_160x60',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-teaser_160x60'
});
        }
        else {
            $('.szoDisplayAd, .szoAdBox').hide();
        }
    </script>
</div>

		</div><div id="ctl00_ctl00_outerAdContentPlaceHolderRight_ctl03_m_ctrlEditContainer" class="WcmsModule">
			
<div class="szoDisplayAd">
    <script>
        if (szoCustomerCare.adView === null || szoCustomerCare.adView != szoCustomerCare.SzoA()) {
            SDM_head.registerAd({
  defnet: '4444',
  defsite: 'p4444.szo.sz-online.de_de',
  defzone: 'Nachrichten',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
        }
        else {
            $('.szoDisplayAd, .szoAdBox').hide();
        }
    </script>
</div>

		</div>
	</div>

            </div>
        
</div>
    </form>

    
    <script src="/Foreign/json2.js"></script>

    <script src="/Foreign/jQuery/jquery.cookie.js"></script>
    <script src="/Foreign/jQueryUI/jquery.ui.datepicker-de.js"></script>
    
    
    <script src="/Layout/Custom/Boilerplate/js/plugins.js"></script>
    
    <script src="/Layout/Custom/Boilerplate/js/main.js"></script>
    <script src="/Core.js"></script>

    
    

    
    <script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-3546573&timestamp='+oDate.getTime();</script><script type="text/javascript">

// SZM VERSION="2.0" (Stichwörter: IVW, AGOF, FRABO) 
var iam_data = {
"st":"szonl",
"cp":"76",
"sv":"in",
"co":"|sachsen|la|roedertal"
}
iom.c(iam_data,0);
// /SZM 

</script>

    
    <script src="/Foreign/AdPlayer/adplayer.min.js"></script>
    <script>
        if (typeof $ADP != 'undefined')
            $ADP.Registry.setTranslation({
                href: '/Foreign/AdPlayer/adplayer-translation.min.js'
            });
    </script>

    
    
        <script>
            window._ttf = window._ttf || [];
            _ttf.push({
                pid: 27410
                       , lang: "de"
                       , slot: '.teadsPlaceholder'
                       , format: "inread"
                       , mobile: false
                       , minSlot: 1
                       , components: { mute: { delay: 0 }, skip: { delay: 0} }
                       , css: "margin: 30px 0px;padding: 10px 0px;"

            });

            (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/media/format.js';
                s.parentNode.insertBefore(js, s);
            })(window.document);
        </script>
    

    <script>
        var _sf_async_config = {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 61483;
        _sf_async_config.domain = 'sz-online.de';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'www';
        _sf_async_config.authors = '';
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function () { oldonload(); loadChartbeat(); };
        })();
    </script>

    
    <script src="//ssp-rce.veeseo.com/widgets/sz-online.de/widget.js"></script>
</body>
</html>
