

<!DOCTYPE html>



<html lang="de">
<head id="ctl00_ctl00_Head1"><title>
	SZ-Online
</title>

    <!-- META SECTION -->
    <meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Sächsische Zeitung [online]: Die führende Nachrichtenseite in Sachsen" /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="Sächsische, Zeitung, online, SZ, sz-online, Sachsen, News, Nachrichten, Schlagzeilen" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="index, follow, noarchive, noodp, nodir" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="language" content="de" /><meta http-equiv="content-language" content="de" /><meta name="language" content="deutsch, de" /><meta http-equiv="imagetoolbar" content="false" /><meta name="MSSmartTagsPreventParsing" content="true" /><meta name="page-topic" /><meta name="page-type" /><meta id="ctl00_ctl00_dateMetaTag" name="date" content="2017-06-25T21:26:12+02:00" /><meta name="expires" content="0" /><meta name="revisit-after" content="1 day" /><meta name="author" content="sz-online" /><meta name="publisher" content="sz-online" /><meta name="copyright" content="sz-online" /><meta name="siteinfo" content="http://www.sz-online.de/robots.txt" /><meta name="audience" content="Alle" /><meta name="verify-v1" content="5D0IFwNKq+K7C3FZ1gSGj4V/XcKXKmFtAj0Inq7Uic0=" /><meta name="verify-v1" content="k33mnUNmiOQdKG6YQfWZRQgs/cK+0QnrUn/8tIRz0js=" /><meta name="y_key" content="099838b39c1adfc5" /><meta name="y_key" content="0819f098503520ef" />
<meta property="og:title" content="Sächsische Zeitung - online"></meta>
<meta property="og:type" content="website"></meta>
<meta property="og:image" content="http://www.sz-online.de/Layout/Custom/Boilerplate/img/content/logo_szonline.png"></meta>
<meta property="og:url" content="http://www.sz-online.de/abo/sz-exklusiv?u=http://www.sz-online.de/nachrichten/legenden-im-konzert-3712932.html"></meta>
<meta property="og:description" content="Die führende Nachrichtensite in Sachsen"></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="SZ-Online"></meta><meta name="date" content="06/25/2017 21:26:12" /><link rel="alternate" type="application/rss+xml" title="Döbeln" href="/Custom/Pages/SzoExklusiv/Doebeln.rss" /><link rel="alternate" type="application/rss+xml" title="Dresdner Land" href="/Custom/Pages/SzoExklusiv/Dresdner-Land.rss" /><link rel="alternate" type="application/rss+xml" title="Bautzen" href="/Custom/Pages/SzoExklusiv/Bautzen.rss" /><link rel="alternate" type="application/rss+xml" title="Bischofswerda" href="/Custom/Pages/SzoExklusiv/Bischofswerda.rss" /><link rel="alternate" type="application/rss+xml" title="Dippoldiswalde" href="/Custom/Pages/SzoExklusiv/Dippoldiswalde.rss" /><link rel="alternate" type="application/rss+xml" title="Freital" href="/Custom/Pages/SzoExklusiv/Freital.rss" /><link rel="alternate" type="application/rss+xml" title="Görlitz" href="/Custom/Pages/SzoExklusiv/Goerlitz.rss" /><link rel="alternate" type="application/rss+xml" title="Großenhain" href="/Custom/Pages/SzoExklusiv/Grossenhain.rss" /><link rel="alternate" type="application/rss+xml" title="Hoyerswerda" href="/Custom/Pages/SzoExklusiv/Hoyerswerda.rss" /><link rel="alternate" type="application/rss+xml" title="Kamenz" href="/Custom/Pages/SzoExklusiv/Kamenz.rss" /><link rel="alternate" type="application/rss+xml" title="Löbau" href="/Custom/Pages/SzoExklusiv/Loebau.rss" /><link rel="alternate" type="application/rss+xml" title="Meißen" href="/Custom/Pages/SzoExklusiv/Meissen.rss" /><link rel="alternate" type="application/rss+xml" title="Niesky" href="/Custom/Pages/SzoExklusiv/Niesky.rss" /><link rel="alternate" type="application/rss+xml" title="Pirna" href="/Custom/Pages/SzoExklusiv/Pirna.rss" /><link rel="alternate" type="application/rss+xml" title="Riesa" href="/Custom/Pages/SzoExklusiv/Riesa.rss" /><link rel="alternate" type="application/rss+xml" title="Rödertal" href="/Custom/Pages/SzoExklusiv/Roedertal.rss" /><link rel="alternate" type="application/rss+xml" title="Sebnitz" href="/Custom/Pages/SzoExklusiv/Sebnitz.rss" /><link rel="alternate" type="application/rss+xml" title="Weißwasser" href="/Custom/Pages/SzoExklusiv/Weisswasser.rss" /><link rel="alternate" type="application/rss+xml" title="Zittau" href="/Custom/Pages/SzoExklusiv/Zittau.rss" /><link rel="alternate" type="application/rss+xml" title="Politik" href="/Custom/Pages/SzoExklusiv/Politik.rss" /><link rel="alternate" type="application/rss+xml" title="Wirtschaft" href="/Custom/Pages/SzoExklusiv/Wirtschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Wissen" href="/Custom/Pages/SzoExklusiv/Wissen.rss" /><link rel="alternate" type="application/rss+xml" title="Panorama" href="/Custom/Pages/SzoExklusiv/Panorama.rss" /><link rel="alternate" type="application/rss+xml" title="Kultur" href="/Custom/Pages/SzoExklusiv/Kultur.rss" /><link rel="alternate" type="application/rss+xml" title="Multimedia" href="/Custom/Pages/SzoExklusiv/Multimedia.rss" /><link rel="alternate" type="application/rss+xml" title="Sport" href="/Custom/Pages/SzoExklusiv/Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Sachsen" href="/Custom/Pages/SzoExklusiv/Sachsen.rss" /><link rel="alternate" type="application/rss+xml" title="Dresden" href="/Custom/Pages/SzoExklusiv/Dresden.rss" /><link rel="alternate" type="application/rss+xml" title="Dynamo Dresden" href="/Custom/Pages/SzoExklusiv/Dynamo-Dresden.rss" /><link rel="alternate" type="application/rss+xml" title="Bautzen Sport" href="/Custom/Pages/SzoExklusiv/Bautzen-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Bischofswerda Sport" href="/Custom/Pages/SzoExklusiv/Bischofswerda-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="	Dippoldiswalde Sport" href="/Custom/Pages/SzoExklusiv/Dippoldiswalde-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Döbeln Sport" href="/Custom/Pages/SzoExklusiv/Doebeln-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Dresden Sport" href="/Custom/Pages/SzoExklusiv/Dresden-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Dresdner Land Sport" href="/Custom/Pages/SzoExklusiv/Dresdner-Land-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Freital Sport" href="/Custom/Pages/SzoExklusiv/Freital-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Görlitz Sport" href="/Custom/Pages/SzoExklusiv/Goerlitz-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Großenhain Sport" href="/Custom/Pages/SzoExklusiv/Grossenhain-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Hoyerswerda Sport" href="/Custom/Pages/SzoExklusiv/Hoyerswerda-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Kamenz Sport" href="/Custom/Pages/SzoExklusiv/Kamenz-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Löbau Sport" href="/Custom/Pages/SzoExklusiv/Loebau-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Meißen Sport" href="/Custom/Pages/SzoExklusiv/Meissen-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Niesky Sport" href="/Custom/Pages/SzoExklusiv/Niesky-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Pirna Sport" href="/Custom/Pages/SzoExklusiv/Pirna-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Riesa Sport" href="/Custom/Pages/SzoExklusiv/Riesa-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Rödertal Sport" href="/Custom/Pages/SzoExklusiv/Roedertal-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Sebnitz Sport" href="/Custom/Pages/SzoExklusiv/Sebnitz-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Weißwasser Sport" href="/Custom/Pages/SzoExklusiv/Weisswasser-Sport.rss" /><link rel="alternate" type="application/rss+xml" title="Zittau Sport" href="/Custom/Pages/SzoExklusiv/Zittau-Sport.rss" />
        <!-- LINK SECTION -->
        <link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon">
        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300" rel="stylesheet">
        <link href="/Layout.css" type="text/css" rel="stylesheet">
        <link href="/Foreign/AdPlayer/adplayer.min.css" media="screen" rel="stylesheet" type="text/css">
        <link rel="stylesheet" href="https://prod-lmc.azureedge.net/static/customer/sz/d3styles.css" type="text/css">
    
        <!-- SCRIPT SECTION -->
        <script src="/Layout/Custom/Boilerplate/js/vendor/modernizr-2.7.1.custom.min.js"></script>
        <script src="https://script.ioam.de/iam.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
        <script>window.jQuery || document.write('<sc' + 'ript src="/Layout/Custom/Boilerplate/js/vendor/jquery-1.7.2.min.js"><\/script>')</script>
        <script src="/Foreign/jQueryUI/jquery-ui-1.9.2.custom.min.js"></script>
        <script src="https://secure.sz-online.de/Customers.v3/userstate.js.1.asp"></script>
        <script src="/Custom/SZOUserState/szoCustomerHelper.js"></script>
    
<script type="text/javascript">

// GOOGLE ANALYTICS 
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2883506-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
// / GOOGLE ANALYTICS

</script>


    
    <script type="text/javascript">
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
            var sc = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();

        function WriteStatisticRequest() {
            
// SZM VERSION="2.0" (Stichwörter: IVW, AGOF, FRABO) 
var iam_data = {
"st":"szonl",
"cp":"144",
"sv":"in",
"co":"|abo|sz-exklusiv"
}
try {
iom.c(iam_data,1);
} catch (error) {}
// /SZM 

                _gaq.push(['_trackEvent', 'Benutzerinteraktion', 'Inhalt gewechselt']);
            
        }

        var _sf_startpt = (new Date()).getTime();
        </script>
</head>

<body id="ctl00_ctl00_m_oBody">
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE1Mjg5NDczNDYPZBYCZg9kFgJmD2QWBAIBD2QWBAIQDxYCHgdjb250ZW50BRkyMDE3LTA2LTI1VDIxOjI2OjEyKzAyOjAwZAIgDw8WAh4HVmlzaWJsZWhkZAIDD2QWAmYPZBYCAgQPZBYGAgEPZBYCAgEPDxYCHwFoZGQCAw9kFgQCAQ9kFgRmDxYCHg5kYXRhLXNlYXJjaHVybAUOL3NlcnZpY2Uvc3VjaGUWAgIBDxYCHgRocmVmBQ4vc2VydmljZS9zdWNoZWQCAQ9kFgQCAQ8WAh8BaGQCAw8WAh8BaGQCAw9kFgQCAQ8PFgIfAWhkZAIFDw8WAh8BaGRkAgUPZBYCAgEPDxYCHwFoZGRkv8zipFvf4mxfiMIMyptPqaTibRc=" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"de-DE","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"n. def.","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-unendlich","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"+unendlich","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd, d. MMMM yyyy HH:mm:ss","LongDatePattern":"dddd, d. MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"dd MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["So","Mo","Di","Mi","Do","Fr","Sa"],"ShortestDayNames":["So","Mo","Di","Mi","Do","Fr","Sa"],"DayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"AbbreviatedMonthNames":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez",""],"MonthNames":["Januar","Februar","März","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember",""],"IsReadOnly":true,"NativeCalendarName":"Gregorianischer Kalender","AbbreviatedMonthGenitiveNames":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez",""],"MonthGenitiveNames":["Januar","Februar","März","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember",""]},"eras":[1,"n. Chr.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=tDagb-cf5Fg-sH0KSDRpod2xOSwu6i5ubbXSHHLo57oPAND6TbbGeod0XMFGy7dO5Tqa4-R_NeTDNiDNZ0Pl5RmIvOL9zmwIz-knaqkoSC1FSOVeVibNeBea8HcKomyx7FwTQQ2&amp;t=f2cd5c5" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="31A77CD2" />
        
        
        <div id="ctl00_ctl00_outerAdPanel">
	
            <div class="szoAdPosTop">
                
    

            </div>
            
            <div id="ctl00_ctl00_m_DefaultPanel" class="szoFrame">
		
                
                

<header id="szoGlobalHeader">
    <div id="szoMetaLine">
        <div id="szoLinksToPublisher" class="szoMetaLinks">
            <ul>
                <li><a href="http://www.sz-immo.de" target="_blank">sz-immo</a></li>
                <li><a href="http://www.sz-motor.de" target="_blank">sz-motor</a></li>
                <li><a href="http://www.sz-jobs.de" target="_blank">sz-jobs</a></li>
                <li><a href="http://www.sz-trauer.de" target="_blank">sz-trauer</a></li>
                <li><a href="http://www.sz-reisen.de" target="_blank">sz-reisen</a></li>
                <!--li><a href="http://www.sz-pinnwand.de" target="_blank">sz-pinnwand</a></li-->
                <li><a href="http://www.kauf-lokal-sachsen.de/" target="_blank">kauf-lokal</a></li>
                <li><a href="http://www.sz-ticketservice.de" target="_blank">sz-ticketservice</a></li>
                <li><a href="http://www.EditionSZ.de" target="_blank">EditionSZ</a></li>
            </ul>
        </div>

        <div id="szoMySzo" class="szoMetaLinks">
            <ul></ul>
        </div>
    </div>
    <div id="szoTitleLine">
        <div id="szoWeatherWidget"></div>
        <div id="szoSearchCtrl" class="szoQuickSearchForm" data-searchurl="/service/suche">
            <label for="szoSearchQuery">Suchbegriff</label>
            <input type="search" name="szoSearchQuery" id="szoSearchQuery" placeholder="Suchbegriff eingeben" tabindex="1">
            <a href="/service/suche" id="szoQuickSearchLinkToExtended" class="ui-icon ui-icon-gear" title="erweiterte Suche">erweiterte Suche</a>
            <button type="button" value="Suchen" title="Suche abschicken" tabindex="2">Suchen</button>
        </div>
        <div id="szoTitle">
            <a href="/" title="Startseite">
                <img src="/Layout/Custom/Boilerplate/img/content/logo_szonline.png" alt="sz-online.de - Sächsische Zeitung [online]">
            </a>
        </div>
    </div>

    <div id="szoNavLine" class="NavMenu">
        <nav id="szoMainNav">
            
            
        <ul class="szoMainNavFirstLevel"><li><a href="/nachrichten/">Nachrichten</a><ul class="szoMainNavSecondLevel"><li><a href="/nachrichten/politik">Politik</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Sport"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Sport" href="/nachrichten/sport" title="Sport">Sport</a><ul class="szoMainNavThirdLevel"><li><a href="/nachrichten/dynamo-dresden">Dynamo Dresden</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Fußball-Ticker"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Fußball-Ticker" href="/nachrichten/fussball-ticker" title="Fußball-Ticker">Fu&#223;ball-Ticker</a></li><li><a href="/nachrichten/dsc-volleyball">Dresdner SC Volleyball</a></li><li><a href="/nachrichten/dresdner-eisloewen">Dresdner Eisl&#246;wen</a></li><li><a href="/verlag/monarchs">Dresden Monarchs</a></li></ul></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Wirtschaft"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Wirtschaft" href="/nachrichten/wirtschaft" title="Wirtschaft">Wirtschaft</a><ul class="szoMainNavThirdLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Börse"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Börse" href="http://boerse.sz-online.de" title="Börse">B&#246;rse</a></li></ul></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Wissen"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Wissen" href="/nachrichten/wissen" title="Wissen">Wissen</a><ul class="szoMainNavThirdLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Campus"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Campus" href="/nachrichten/wissen/campus" title="Campus">Campus</a></li></ul></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Panorama"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Panorama" href="/nachrichten/panorama" title="Panorama">Panorama</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Kultur"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Kultur" href="/nachrichten/kultur" title="Kultur">Kultur</a><ul class="szoMainNavThirdLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Veranstaltungen"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Veranstaltungen" href="/nachrichten/kultur/veranstaltungen/" title="Veranstaltungen">Veranstaltungen</a></li><li><a href="/verlag/augusto" target="_blank">Augusto</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_SZ-Kunstmarkt"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_SZ-Kunstmarkt" href="http://www.szlink.de/szkunstmarkt" title="SZ-Kunstmarkt">SZ-Kunstmarkt</a></li></ul></li><li><a href="/nachrichten/multimedia">Multimedia</a></li><li><a href="/nachrichten/leben-und-stil">Leben &amp; Stil</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Specials"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Specials" href="/nachrichten/specials/" title="Specials">Specials</a></li></ul></li><li><a href="/sachsen/">Sachsen</a><ul class="szoMainNavSecondLevel"><li><a href="/sachsen/dresden/">Dresden</a></li><li><a href="/sachsen/lokalausgaben">Lokalausgaben</a><ul class="szoMainNavThirdLevel"><li><a href="/sachsen/bautzen">Bautzen</a></li><li><a href="/sachsen/bischofswerda">Bischofswerda</a></li><li><a href="/sachsen/doebeln">D&#246;beln</a></li><li><a href="/sachsen/dippoldiswalde">Dippoldiswalde</a></li><li><a href="/sachsen/dresden/">Dresden</a></li><li><a href="/sachsen/dresdner-land">Dresdner Land</a></li><li><a href="/sachsen/freital">Freital</a></li><li><a href="/sachsen/goerlitz">G&#246;rlitz</a></li><li><a href="/sachsen/grossenhain">Gro&#223;enhain</a></li><li><a href="/sachsen/hoyerswerda">Hoyerswerda</a></li><li><a href="/sachsen/kamenz">Kamenz</a></li><li><a href="/sachsen/loebau">L&#246;bau</a></li><li><a href="/sachsen/meissen">Mei&#223;en</a></li><li><a href="/sachsen/niesky">Niesky</a></li><li><a href="/sachsen/pirna">Pirna</a></li><li><a href="/sachsen/riesa">Riesa</a></li><li><a href="/sachsen/roedertal">R&#246;dertal</a></li><li><a href="/sachsen/sebnitz">Sebnitz</a></li><li><a href="/sachsen/weisswasser">Wei&#223;wasser</a></li><li><a href="/sachsen/zittau">Zittau</a></li></ul></li><li><a href="http://sonderthemen.sz-online.de">Sonderthemen</a></li><li><a href="/sachsen/regionalsport/">Regionalsport</a><ul class="szoMainNavThirdLevel"><li><a href="/sachsen/regionalsport/bautzen">Bautzen</a></li><li><a href="/sachsen/regionalsport/bischofswerda">Bischofswerda</a></li><li><a href="/sachsen/regionalsport/doebeln">D&#246;beln</a></li><li><a href="/sachsen/regionalsport/dippoldiswalde">Dippoldiswalde</a></li><li><a href="/sachsen/regionalsport/dresden">Dresden</a></li><li><a href="/sachsen/regionalsport/dresdner-land">Dresdner Land</a></li><li><a href="/sachsen/regionalsport/freital">Freital</a></li><li><a href="/sachsen/regionalsport/goerlitz">G&#246;rlitz</a></li><li><a href="/sachsen/regionalsport/grossenhain">Gro&#223;enhain</a></li><li><a href="/sachsen/regionalsport/hoyerswerda">Hoyerswerda</a></li><li><a href="/sachsen/regionalsport/kamenz">Kamenz</a></li><li><a href="/sachsen/regionalsport/loebau">L&#246;bau</a></li><li><a href="/sachsen/regionalsport/meissen">Mei&#223;en</a></li><li><a href="/sachsen/regionalsport/niesky">Niesky</a></li><li><a href="/sachsen/regionalsport/pirna">Pirna</a></li><li><a href="/sachsen/regionalsport/riesa">Riesa</a></li><li><a href="/sachsen/regionalsport/roedertal">R&#246;dertal</a></li><li><a href="/sachsen/regionalsport/sebnitz">Sebnitz</a></li><li><a href="/sachsen/regionalsport/weisswasser">Wei&#223;wasser</a></li><li><a href="/sachsen/regionalsport/zittau">Zittau</a></li></ul></li><li><a href="/sachsen/kolumne">Kolumne</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Stars im Strampler"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Stars im Strampler" href="/sachsen/stars-im-strampler" title="Stars im Strampler">Stars im Strampler</a></li></ul></li><li><a href="/ratgeber/">Ratgeber</a><ul class="szoMainNavSecondLevel"><li><a href="/ratgeber/auto">Auto</a></li><li><a href="/ratgeber/business">Business</a><ul class="szoMainNavThirdLevel"><li><a href="http://www.sz-online.de/verlag/uebersicht-unternehmen">Unternehmen</a><ul class="szoMainNavFourthLevel"><li><a href="/verlag/post-modern">Post Modern</a></li><li><a href="/verlag/oberueber-karger">OBER&#220;BER KARGER</a></li><li><a href="/verlag/spreewaldtherme">Spreewald Therme</a></li></ul></li></ul></li><li><a href="/ratgeber/einkaufen">Einkaufen</a><ul class="szoMainNavThirdLevel"><li><a href="/ratgeber/einkaufen/modernesleben">Modernes Leben</a></li><li><a href="/ratgeber/einkaufen/kauflokal">KaufLokal</a><ul class="szoMainNavFourthLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Für Händler"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Für Händler" href="/ratgeber/einkaufen/kauflokal-haendler" title="Für Händler">F&#252;r H&#228;ndler</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Die Kampagne"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Die Kampagne" href="/ratgeber/einkaufen/kauflokal-kampagne" title="Die Kampagne">Die Kampagne</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_News"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_News" href="/ratgeber/einkaufen/kauflokal-news" title="News">News</a></li><li><a href="/ratgeber/einkaufen/kauflokal-gewinnspiel">Gewinnspiel</a></li></ul></li></ul></li><li><a href="/ratgeber/finanzen">Geld</a><ul class="szoMainNavThirdLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Girokonten im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Girokonten im Vergleich" href="/ratgeber/geld/girokonten" title="Girokonten im Vergleich">Girokonten</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Tagesgeldangebote im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Tagesgeldangebote im Vergleich" href="/ratgeber/geld/tagesgeld" title="Tagesgeldangebote im Vergleich">Tagesgeld</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Termingeldangebote im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Termingeldangebote im Vergleich" href="/ratgeber/geld/termingeld" title="Termingeldangebote im Vergleich">Termingeld</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Privatkredit"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Privatkredit" href="/ratgeber/geld/kredite" title="Privatkredit">Privatkredit</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Kreditkartenvergleich "><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Kreditkartenvergleich " href="/ratgeber/geld/kreditkarten" title="Kreditkartenvergleich ">Kreditkarten</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Aktiendepot Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Aktiendepot Vergleich" href="/ratgeber/geld/aktiendepot" title="Aktiendepot Vergleich">Aktiendepot</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Versicherungsvergleiche"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Versicherungsvergleiche" href="/ratgeber/geld/versicherungen/" title="Versicherungsvergleiche">Versicherungen</a><ul class="szoMainNavFourthLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Berufsunfähigkeitsversicherungen im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Berufsunfähigkeitsversicherungen im Vergleich" href="/ratgeber/geld/versicherungen/berufsunfaehigkeitsversicherung" title="Berufsunfähigkeitsversicherungen im Vergleich">Berufsunf&#228;higkeit</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Private Krankenversicherungen im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Private Krankenversicherungen im Vergleich" href="/ratgeber/geld/versicherungen/private-krankenversicherung" title="Private Krankenversicherungen im Vergleich">Private KV</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Gesetzliche Krankenversicherungen im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Gesetzliche Krankenversicherungen im Vergleich" href="/ratgeber/geld/versicherungen/gesetzliche-krankenversicherung" title="Gesetzliche Krankenversicherungen im Vergleich">Gesetzliche KV</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Haftpflichtversicherungen im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Haftpflichtversicherungen im Vergleich" href="/ratgeber/geld/versicherungen/haftpflichtversicherung" title="Haftpflichtversicherungen im Vergleich">Haftpflicht</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Hausratversicherungen im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Hausratversicherungen im Vergleich" href="/ratgeber/geld/versicherungen/hausratversicherung" title="Hausratversicherungen im Vergleich">Hausrat</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Kfz-Versicherung im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Kfz-Versicherung im Vergleich" href="/ratgeber/geld/versicherungen/kfz-versicherung" title="Kfz-Versicherung im Vergleich">Kfz-Versicherung</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Lebensversicherungen im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Lebensversicherungen im Vergleich" href="/ratgeber/geld/versicherungen/lebensversicherung" title="Lebensversicherungen im Vergleich">Lebensversicherung</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Rechtsschutzversicherungen im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Rechtsschutzversicherungen im Vergleich" href="/ratgeber/geld/versicherungen/rechtsschutzversicherung" title="Rechtsschutzversicherungen im Vergleich">Rechtsschutz</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Rentenversicherungen im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Rentenversicherungen im Vergleich" href="/ratgeber/geld/versicherungen/rentenversicherung" title="Rentenversicherungen im Vergleich">Rentenversicherung</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Unfallversicherungen im Vergleich"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Unfallversicherungen im Vergleich" href="/ratgeber/geld/versicherungen/unfallversicherung" title="Unfallversicherungen im Vergleich">Unfallversicherung</a></li></ul></li></ul></li><li><a href="/ratgeber/gesundheit/medizin-heute">Gesundheit</a><ul class="szoMainNavThirdLevel"><li><a href="/ratgeber/sv/handicap">Handicap</a></li><li><a href="/ratgeber/gesundheit/medizin-heute">Medizin Heute</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Welttag des Hörens"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Welttag des Hörens" href="/verlag/welttag-des-hoerens" title="Welttag des Hörens">Welttag des H&#246;rens</a></li></ul></li><li><a href="/ratgeber/job">Job</a><ul class="szoMainNavThirdLevel"><li><a href="/ratgeber/job">Berufsleben</a></li><li><a href="http://www.sz-jobs.de" target="_blank">Stellensuche</a></li><li><a href="http://www.azubi24.de" target="_blank">Ausbildung</a></li></ul></li><li><a href="/ratgeber/liebe">Liebe</a></li><li><a href="/ratgeber/recht">Recht</a><ul class="szoMainNavThirdLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Anwaltssuche"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Anwaltssuche" href="/ratgeber/recht/anwaltssuche/" title="Anwaltssuche">Anwaltssuche</a></li></ul></li><li><a href="/ratgeber/reisen">Reisen</a></li><li><a href="/ratgeber/technik">Technik</a></li><li><a href="/ratgeber/wohnen">Wohnen</a></li></ul></li><li><a href="/video/">Video</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Wetter"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Wetter" href="http://wetter.sz-online.de/sz/sachsen0.html" title="Wetter">Wetter</a><ul class="szoMainNavSecondLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Sachsen"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Sachsen" href="http://wetter.sz-online.de/sz/sachsen0.html" title="Sachsen">Sachsen</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Deutschland"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Deutschland" href="http://wetter.sz-online.de/sz/deutschland0.html" title="Deutschland">Deutschland</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Europa"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Europa" href="http://wetter.sz-online.de/sz/europa0.html" title="Europa">Europa</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Warnungen"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Warnungen" href="http://wetter.sz-online.de/sz/warnungen.php" title="Warnungen">Warnungen</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Regenradar"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Regenradar" href="http://wetter.sz-online.de/sz/radar.php" title="Regenradar">Regenradar</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Statistik"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Statistik" href="http://wetter.sz-online.de/sz/statistik.php" title="Statistik">Statistik</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Pegelstände"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Pegelstände" href="http://www.umwelt.sachsen.de/umwelt/wasser/7806.htm" title="Pegelstände" target="_blank">Pegelst&#228;nde</a></li></ul></li><li><a href="http://www.abo-sz.de" target="_blank">Abo</a><ul class="szoMainNavSecondLevel"><li><a href="http://www.abo-sz.de/abos/uebersicht/" target="_blank">Printabos</a></li><li><a href="http://www.abo-sz.de/digitalabos/uebersicht/" target="_blank">Digitalabos</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_E-Paper"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_E-Paper" href="http://meine-sz.de/" title="E-Paper">E-Paper</a></li><li><a href="http://www.sz-online.de/abo/sz-exklusiv?info=true">SZ-Exklusiv</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_SZ-Card"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_SZ-Card" href="/abo/sz-card" title="SZ-Card">SZ-Card</a><ul class="szoMainNavThirdLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Teilnahmebedingungen"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Teilnahmebedingungen" href="/abo/sz-card-teilnahmebedingungen" title="Teilnahmebedingungen">Teilnahmebedingungen</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Datenschutz"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Datenschutz" href="/abo/sz-card-datenschutz" title="Datenschutz">Datenschutz</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Meine SZ-Card"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Meine SZ-Card" href="http://www.sz-online.de/includes/Abo/SZ-Card-Service/base.asp" title="Meine SZ-Card">Meine SZ-Card</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_SZ-Service-App"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_SZ-Service-App" href="http://www.sz-online.de/nachrichten/die-service-app-der-saechsischen-zeitung-2904767.html" title="SZ-Service-App">SZ-Service-App</a></li></ul></li><li><a href="/abo/sz-recht">SZ-Recht</a></li><li><a href="http://www.abo-sz.de/service-fuer-abonnenten/uebersicht/" target="_blank">Aboservice</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_RSS-Feeds"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_RSS-Feeds" href="/nachrichten/rss-uebersicht" title="RSS-Feeds">RSS-Feeds</a></li></ul></li><li><a href="http://www.editionsz.de/" target="_blank">Shop</a><ul class="szoMainNavSecondLevel"><li><a href="http://www.editionsz.de/" target="_blank">edition SZ</a></li><li><a href="http://www.sz-reisen.de/" target="_blank">sz-reisen</a></li><li><a href="http://www.sz-ticketservice.de/" target="_blank">sz-ticketservice</a></li><li><a href="http://www.editionsz.de/original-saechsisch.html" target="_blank">Original s&#228;chsisch</a></li></ul></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Anzeigen"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Anzeigen" href="https://webanzeigen.sz-online.de/webanz" title="Anzeigen">Anzeigen</a><ul class="szoMainNavSecondLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Mediadaten"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Mediadaten" href="/anzeigen/mediadaten" title="Mediadaten">Mediadaten</a><ul class="szoMainNavThirdLevel"><li><a href="/anzeigen/mediadaten-ddv-mediengruppe">DDV-Mediengruppe</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Sachsenkombi Immobilien"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Sachsenkombi Immobilien" href="/anzeigen/mediadaten-sachsenkombi-immo" title="Sachsenkombi Immobilien">Sachsenkombi Immobilien</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Sachsenkombi-Reiseanzeigen"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Sachsenkombi-Reiseanzeigen" href="/anzeigen/mediadaten-sachsenkombi-reiseanzeigen" title="Sachsenkombi-Reiseanzeigen">Sachsenkombi-Reiseanzeigen</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_SZ-Traueranzeigen"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_SZ-Traueranzeigen" href="/anzeigen/mediadaten-sz-trauer" title="SZ-Traueranzeigen">SZ-Traueranzeigen</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_freitagSZ"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_freitagSZ" href="/anzeigen/mediadaten-freitagsz" title="freitagSZ">freitagSZ</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_DAWO"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_DAWO" href="/anzeigen/mediadaten-dawo" title="DAWO">DAWO</a></li><li><a href="/anzeigen/mediadaten-augusto-ausgehmagazin">Augusto - Das Ausgehmagazin</a></li><li><a href="/anzeigen/mediadaten-augusto-jahresmagazin">Augusto - Das Jahresmagazin</a></li></ul></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Anzeigenannahme"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Anzeigenannahme" href="https://webanzeigen.sz-online.de/webanz" title="Anzeigenannahme">Anzeigenannahme</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Partnersuche"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Partnersuche" href="http://www.sz-online.de/includes/anzeigen/partnersuche/suchform.asp" title="Partnersuche">Partnersuche</a></li><li><a href="http://www.sz-pinnwand.de/" target="_blank">SZ-Pinnwand</a></li></ul></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Spiele"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Spiele" href="/unterhaltung/spiele" title="Spiele">Spiele</a><ul class="szoMainNavSecondLevel"><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Kreuzworträtsel"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Kreuzworträtsel" href="/unterhaltung/spiele/kreuzwortraetsel" title="Kreuzworträtsel">Kreuzwortr&#228;tsel</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Sudoku"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Sudoku" href="/unterhaltung/spiele/sudoku" title="Sudoku">Sudoku</a></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Gewinnspiele"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Gewinnspiele" href="/unterhaltung/gewinnspiele" title="Gewinnspiele">Gewinnspiele</a></li></ul></li><li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavItem_Sparkasse"><a id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_NavLink_Sparkasse" href="http://projektsparkassen.de/sznews/" title="Sparkasse" target="_top">Sparkasse</a></li></ul></nav>

        <div class="szoBreadcrumb">
            <ol id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_ctrlSitemap">
                <li><a href="/">Start</a></li>
            <li class="current"><span title="sz-exklusiv">sz-exklusiv</span></li></ol>
        </div>
    </div>
</header>

<script src="/Custom/SZOUserState/szoCustomerCare.js"></script>

                
                <div class="szoAdPosContent">
                    
    
    
    
    
    <div id="szoBody">
        <div id="szoMainColumn" class="szoFullWidth">
            
    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
			
        <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_InfoTextPanel">
				

<article class="szoAppView szoExclusivePage szoExclusiveStart">
    <section class="szoExclusiveIntro">
        <div class="introText">
            <h2>Die Sächsische Zeitung im Netz</h2>
            <p>Ihre Flatrate für lokale Meldungen und Nachrichten aus aller Welt.</p>

            <div class="row">
                <div class="regOption">
                    <a href="https://www.abo-sz.de/sz-digital/testen/4-wochen-kostenlos/?utm_source=SZO&utm_medium=Bestellung&utm_content=4%20Wochen%20kostenlos&utm_campaign=SZ-Digital%20allgemein" class="button" style="height:150px;">
                        <span class="title">Kostenlos testen</span>
                        <span class="descr">und 4 Wochen unser komplettes Nachrichtenangebot auf sz-online.de nutzen (Testzeitraum endet automatisch).</span>
                    </a>
                </div>

                <div class="regOption">
                    <a href="https://secure.sz-online.de/Customers/szexklusiv.asp?PID=16&u=http%3a%2f%2fwww.sz-online.de%2fnachrichten%2flegenden-im-konzert-3712932.html" class="button" style="height:150px;">
                        <span class="title">Kostenlos registrieren</span>
                        <span class="descr">
                            Abonnenten der SZ können sz-online.de nach der Registrierung kostenlos nutzen.<br>
                            <span class="openInfoText signUpForPrintSubscribers" title="Weitere Infos">Weitere Infos</span>
                        </span>
                    </a>
                </div>
            </div>

            <div class="row">
                <div class="regOption">
                    <a href="https://secure.sz-online.de/Customers.v2/login.asp?m=direct&u=http%3a%2f%2fwww.sz-online.de%2fnachrichten%2flegenden-im-konzert-3712932.html&p=1" class="button" style="height:130px;">
                        <span class="title">Mit Benutzernamen anmelden</span>
                        <span class="descr">Sie sind bereits registriert und haben ein gültiges Abo?</span>
                    </a>
                </div>

                <div class="regOption">
                    <a href="https://secure.sz-online.de/Customers/szexklusiv.asp?PID=142&u=http%3a%2f%2fwww.sz-online.de%2fnachrichten%2flegenden-im-konzert-3712932.html" class="button" style="height:130px;">
                        <span class="title">Für 7,50 &euro; monatlich bestellen</span>
                        <span class="descr">
                            Sie haben kein sz-online-Abo? Dann bestellen Sie jetzt.<br>
                            <span class="openInfoText signUpForNonSubscribers" title="Weitere Infos">Weitere Infos</span>
                        </span>
                    </a>
                </div>
            </div>
        </div>
    </section>

    

<section class="szoExclusivePros">
    <h2>SZ‑Online im Abo – Alle Vorteile auf einen Blick</h2>

    <ul class="szoListIcon szoTickIcon">
        <li>Uneingeschränkter Zugang zu allen Online-Inhalten</li>
        <li>Exklusiv recherchiert</li>
        <li>Alle Infos aus Ihrer Region</li>
        <li>Viele Bildergalerien und Videos</li>
        <li>Für Abonnenten der gedruckten Ausgabe und von SZ-Digital kostenlos</li>
    </ul>
</section>

    

<section class="szoExclusiveContact">
    <p>Ihre Fragen beantwortet unser Aboservice gern: 0351 4864–2107.</strong></p>
</section>
</article>

<script>
    $(function () {
        (function OpenInfoTextInModalWindow() {
            $('.openInfoText').on('click', function (event) {
                var pathToInfoNotes = '/Custom/Pages/SZOExklusiv/',
                    noticeTemplate = ($(this).hasClass('signUpForPrintSubscribers')) ? 'ExklusivNoticeForPrintSubscribers.html' : 'ExklusivNoticeForNonSubscribers.html';
                
                szoModalWindow.Open(pathToInfoNotes + noticeTemplate);

                event.preventDefault();
            });
        })();
    });
</script>
			</div>
    
		</div>

            
        </div>
    </div>

                </div>
                
                
<footer id="szoGlobalFooter">
    <section id="szoUmbrellaBrand">
        <a href="http://www.ddv-mediengruppe.de/" target="_blank"><img src="/Layout/Custom/Boilerplate/img/content/footer_ddv-media-group_one-line.png" alt="sz-online ist ein Produkt der DDV Mediengruppe" style="border: none;"></a>
    </section>
    <section id="szoPartner">
        <h3>Unsere Partner</h3>
        <ul>
            <li><a rel="nofollow" href="http://www.mdr.de/" target="_blank"><img src="/Layout/Custom/Boilerplate/img/content/partner/mdr.png" alt="Mitteldeutscher Rundfunk"></a></li>
            <li><a rel="nofollow" href="http://www.wir-versichern-sachsen.de/" target="_blank"><img src="/Layout/Custom/Boilerplate/img/content/partner/sv_sachsen.png" alt="Sparkassenversicherung Sachsen"></a></li>
            <li><a rel="nofollow" href="http://www.semperoper.de/" target="_blank"><img src="/Layout/Custom/Boilerplate/img/content/partner/semperoper.png" alt="Semperoper"></a></li>
            <li><a rel="nofollow" href="http://www.drewag.de/" target="_blank"><img src="/Layout/Custom/Boilerplate/img/content/partner/drewag.png" alt="Drewag"></a></li>
            <li><a rel="nofollow" href="http://www.sachsenlotto.de/" target="_blank"><img src="/Layout/Custom/Boilerplate/img/content/partner/sachsenlotto.png" alt="Sachsenlotto"></a></li>
            <li><a rel="nofollow" href="https://www.konsum.de/" target="_blank"><img src="/Layout/Custom/Boilerplate/img/content/partner/konsum.png" alt="Konsum"></a></li>
        </ul>
    </section>
    <section id="szoSocialMedia">
        <ul>
            <li class="facebook">
                <a href="http://www.facebook.com/szonline?v=wall" target="_blank">
                    <span class="title">Facebook</span>
                    <span class="meta">Folge uns</span>
                </a>
            </li>
            <li class="twitter">
                <a href="http://twitter.com/szonline" target="_blank">
                    <span class="title">Twitter</span>
                    <span class="meta">Folge uns</span>
                </a>
            </li>
            <li class="googleplus">
                <a href="http://gplus.to/szonline" target="_blank">
                    <span class="title">Google+</span>
                    <span class="meta">Folge uns</span>
                </a>
            </li>
            <li class="newsletter">
                <a href="http://www.abo-sz.de/newsletter/" target="_blank">
                    <span class="title">Newsletter</span>
                    <span class="meta">Abonnieren!</span>
                </a>
            </li>
            <li class="rss">
                <a href="http://www.sz-online.de/nachrichten/rss-uebersicht">
                    <span class="title">RSS-Feeds</span>
                    <span class="meta">Lesen!</span>
                </a>
            </li>
        </ul>
    </section>
    <section id="szoPathfinder">
        <div class="szoRow">
            <nav class="szoDepartmentNav">
                <ul>
                    <li>
                        <h4><a href="/nachrichten">Nachrichten</a></h4>
                    </li>
                    <li><a href="/nachrichten/politik">Politik</a></li>
                    <li><a href="/nachrichten/sport">Sport</a></li>
                    <li><a href="/nachrichten/wirtschaft">Wirtschaft</a></li>
                    <li><a href="/nachrichten/wissen">Wissen</a></li>
                    <li><a href="/nachrichten/panorama">Panorama</a></li>
                    <li><a href="/nachrichten/kultur">Kultur</a></li>
                    <li><a href="/nachrichten/multimedia">Multimedia</a></li>
                    <li><a href="/nachrichten/leben-und-stil">Leben &amp; Stil</a></li>
                    <li><a href="/nachrichten/specials">Specials</a></li>
                    
                </ul>
            </nav>
            <nav class="szoDepartmentNav">
                <ul>
                    <li>
                        <h4><a href="/ratgeber">Ratgeber</a></h4>
                    </li>
                    <li><a href="/ratgeber/recht">Recht</a></li>
                    <li><a href="/ratgeber/reisen">Reisen</a></li>
                    <li><a href="/ratgeber/auto">Auto</a></li>
                    <li><a href="/ratgeber/gesundheit">Gesundheit</a></li>
                    <li><a href="/ratgeber/liebe">Liebe &amp; Partnerschaft</a></li>
                    <li><a href="/ratgeber/finanzen">Geld</a></li>
                    <li><a href="/ratgeber/wohnen">Wohnen</a></li>
                    <li><a href="/ratgeber/job">Job</a></li>
                    <li><a href="/ratgeber/einkaufen">Einkaufen</a></li>
                </ul>
            </nav>
            <nav class="szoDepartmentNav">
                <ul>
                    <li>
                        <h4><a href="/video">Video</a></h4>
                    </li>
                    <li><a href="/video/regional">Regional</a></li>
                    <li><a href="/video/ueberregional">Überregional</a></li>
                </ul>
            </nav>
        </div>

        <div class="szoRow">
            <nav class="szoDepartmentNav">
                <ul>
                    <li>
                        <h4><a href="/sachsen">Sachsen</a></h4>
                    </li>
					<li><a href="/sachsen/dresden/">Dresden</a></li>
					<li><a href="/sachsen/bautzen">Bautzen</a></li>
					<li><a href="/sachsen/bischofswerda">Bischofswerda</a></li>
					<li><a href="/sachsen/doebeln">D&#246;beln</a></li>
					<li><a href="/sachsen/dippoldiswalde">Dippoldiswalde</a></li>
					<li><a href="/sachsen/dresdner-land">Dresdner Land</a></li>
					<li><a href="/sachsen/freital">Freital</a></li>
					<li><a href="/sachsen/goerlitz">G&#246;rlitz</a></li>
					<li><a href="/sachsen/grossenhain">Gro&#223;enhain</a></li>
					<li><a href="/sachsen/hoyerswerda">Hoyerswerda</a></li>
					<li><a href="/sachsen/kamenz">Kamenz</a></li>
					<li><a href="/sachsen/loebau">L&#246;bau</a></li>
					<li><a href="/sachsen/meissen">Mei&#223;en</a></li>
					<li><a href="/sachsen/niesky">Niesky</a></li>
					<li><a href="/sachsen/pirna">Pirna</a></li>
					<li><a href="/sachsen/riesa">Riesa</a></li>
					<li><a href="/sachsen/roedertal">R&#246;dertal</a></li>
					<li><a href="/sachsen/sebnitz">Sebnitz</a></li>
					<li><a href="/sachsen/weisswasser">Wei&#223;wasser</a></li>
					<li><a href="/sachsen/zittau">Zittau</a></li>
                </ul>
            </nav>
        </div>
        <div class="szoRow">
            <nav class="szoDepartmentNav">
                <ul>
                    <li>
                        <h4><a href="http://www.abo-sz.de/" target="_blank">Abo</a></h4>
                    </li>
                    <li><a href="http://www.abo-sz.de/abos/uebersicht/" target="_blank">Printabos</a></li>
                    <li><a href="http://www.abo-sz.de/digitalabos/uebersicht/" target="_blank">Digitalabos</a></li>
                    <li><a href="/abo/epaper/">e-paper</a></li>
                    <li><a href="/abo/sz-exklusiv">SZ-Exklusiv</a></li>
                    <li><a href="/abo/sz-card">SZ-Card</a></li>
                    <li><a href="/abo/sz-recht">SZ-Recht</a></li>
                    <li><a href="http://www.abo-sz.de/service-fuer-abonnenten/uebersicht/">Aboservice</a></li>
                </ul>
            </nav>
            <nav class="szoDepartmentNav">
                <ul>
                    <li>
                        <h4><a href="/anzeigen/anzeigenannahme">Anzeigen</a></h4>
                    </li>
                    <li><a href="/anzeigen/anzeigenannahme">Anzeigenannahme</a></li>
                    <li><a href="/anzeigen/mediadaten">Mediadaten</a></li>
                </ul>
            </nav>
            <nav class="szoDepartmentNav">
                <ul>
                    <li>
                        <h4>Service</h4>
                    </li>
                    <li><a href="/verlag/kontakt">Kontakt</a></li>
                    <li><a href="/verlag/leserbriefe">Leserbriefe</a></li>
                    <li><a href="http://m.sz-online.de/" target="_blank">Sächsische Zeitung mobil</a></li>
                    <li><a href="http://wetter.sz-online.de">Wetter</a></li>
                    <li><a href="/verlag/datenschutz">Datenschutz</a></li>
                    <li><a href="/verlag/impressum">Impressum</a></li>
                    <li><a href="http://www.ddv-mediengruppe.de/" target="_blank">Unternehmensprofil</a></li>
                </ul>
            </nav>
        </div>

        <div class="szoRow">
 			<nav class="szoDepartmentNav">
				<ul>
				    <li>
					    <h4>Weitere Portale</h4>
					</li>
					<li><a href="http://www.sz-pinnwand.de" target="_blank">sz-pinnwand.de</a></li>
                    <li><a href="http://www.sz-ticketservice.de/" target="_blank">sz-ticketservice.de</a></li>
					<li><a href="http://blog.journalist-werden.de/" target="_blank">journalist-werden.de</a></li>
					<li><a href="http://blog.ad-rem.de/" target="_blank">ad-rem.de</a></li>
					<li><a href="http://www.editionsz.de/" target="_blank">editionSZ.de</a></li>
					<li><a href="http://www.unternehmerpreis.de/" target="_blank">unternehmerpreis.de</a></li>
					<li><a href="http://www.augusto-online.de/" target="_blank">augusto-online.de</a></li>
                    <li><a href="http://www.zukunft-in-sachsen.de/" target="_blank">zukunft-in-sachsen.de</a></li>
                    <li><a href="http://www.wirtschaft-in-sachsen.de/" target="_blank">wirtschaft-in-sachsen.de</a></li>
                    <li><a href="http://www.krankenhausfuehrer-sachsen.de/" target="_blank">krankenhausfuehrer-sachsen.de</a></li>
                    <li><a href="http://www.schulnavigator.de/" target="_blank">schulnavigator.de</a></li>
				</ul>
            </nav>

            <nav class="szoDepartmentNav">
	            <ul>
	                <li>
	                    <h4>Unsere Kooperationspartner</h4>
	                </li>
                    <li><a href="/ratgeber/geld/kredite">Privatkredit</a></li>
                    <li><a href="/ratgeber/geld/girokonten">Girokontenvergleich</a></li>
                    <li><a href="/ratgeber/geld/termingeld">Termingeldvergleich</a></li>
                    <li><a href="/ratgeber/geld/tagesgeld">Tagesgeldvergleich</a></li>
                    <li><a href="/ratgeber/geld/kreditkarten">Kreditkarten</a></li>
                    <li><a href="/ratgeber/geld/aktiendepot">Aktiendepotvergleich</a></li>
                    <li><a href="/ratgeber/geld/versicherungen/">Versicherungsvergleich</a></li>
                    <li><a href="http://boerse.sz-online.de/">Boersennews.de</a></li>
                    <li><a href="http://gutscheine.sz-online.de">Gutscheine</a></li>
                    <li><a href="/ratgeber/auto/kfz-versicherung">Kfz-Versicherung</a></li>
	            </ul>
            </nav>
        </div>
    </section>
    
    
</footer>

                
            
	</div>
            <div class="szoAdPosRight">
                
    

            </div>
        
</div>
    </form>

    
    <script src="/Foreign/json2.js"></script>

    <script src="/Foreign/jQuery/jquery.cookie.js"></script>
    <script src="/Foreign/jQueryUI/jquery.ui.datepicker-de.js"></script>
    
    
    <script src="/Layout/Custom/Boilerplate/js/plugins.js"></script>
    
    <script src="/Layout/Custom/Boilerplate/js/main.js"></script>
    <script src="/Core.js"></script>

    
    

    
    <script type="text/javascript">

// SZM VERSION="2.0" (Stichwörter: IVW, AGOF, FRABO) 
var iam_data = {
"st":"szonl",
"cp":"144",
"sv":"in",
"co":"|abo|sz-exklusiv"
}
try {
iom.c(iam_data,0);
} catch (error) {}
// /SZM 

</script>

    
    <script src="/Foreign/AdPlayer/adplayer.min.js"></script>
    <script>
        if (typeof $ADP != 'undefined')
            $ADP.Registry.setTranslation({
                href: '/Foreign/AdPlayer/adplayer-translation.min.js'
            });
    </script>

    
    

    <script>
        var _sf_async_config = {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 61483;
        _sf_async_config.domain = 'sz-online.de';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'www';
        _sf_async_config.authors = '';
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function () { oldonload(); loadChartbeat(); };
        })();
    </script>

    
    <script src="https://ssp-rce.veeseo.com/widgets/sz-online.de/widget.js"></script>
</body>
</html>
